• intrigeri's avatar
    Don't track testing forever · 75b7cf35
    intrigeri authored
    At least for now, we only need 2.4.0, and it installs fine on Buster.
    Once Bullseye is out, we may not need whatever newer version will
    be in testing at that time, and it may or may not install on Buster.
    75b7cf35