• Tails developers's avatar
    Install bilibop from wheezy-backports. · 4ed7eaca
    Tails developers authored
    It has been maintained there for a while, and in the feature/wheezy branch we
    have no good reason to go on using the older Squeeze version we have in our
    APT repository.
    4ed7eaca