Commit 6eac5202 authored by Carsten Schoenert's avatar Carsten Schoenert
Browse files

d/control: Remove Suggests on libgtk2.0-0 fur thunderbird

This should have done together with
f4bfd222 that was removing the
Build-Depends on libgtk2.0-dev.

Thunderbird has no direct or indirect dependencies on the old GTK 2
framework any longer, thus there is no reason to suggest that package.

Closes: #967771
parent 3e5087ff
......@@ -78,7 +78,6 @@ Suggests:
apparmor,
fonts-lyx,
libgssapi-krb5-2,
libgtk2.0-0,
Provides:
mail-reader,
Breaks:
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment