Commit fcac8697 authored by Tails developers's avatar Tails developers
Browse files

Install openssl from Squeeze LTS.

This fixes CVE-2014-0076, CVE-2014-0195, CVE-2014-0221, CVE-2014-3470
and CVE-2014-0224.
parent 6076c9bb
......@@ -175,6 +175,10 @@ Package: msva-perl
Pin: origin backports.debian.org
Pin-Priority: 999
Package: openssl libssl0.9.8
Pin: release o=Debian,n=squeeze-lts
Pin-Priority: 999
Package: pidgin
Pin: origin backports.debian.org
Pin-Priority: 999
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment