Commit f8ebf359 authored by sajolida's avatar sajolida
Browse files

Remove 1 depth of heading

This "Change" section doesn't bring much and look especially weird in
short release notes.
parent cbff2be3
......@@ -20,15 +20,13 @@ vulnerabilities|security/Numerous_security_holes_in_$VERSION-1]]. You should upg
[[!toc levels=1]]
# Changes
# New features
## New features
## Upgrades and changes
# Upgrades and changes
<-- You can reuse the following subsections if the section gets too big:
### Included software
## Included software
- Update *Xyz* to [1.2.3].
......@@ -37,14 +35,14 @@ vulnerabilities|security/Numerous_security_holes_in_$VERSION-1]]. You should upg
- Update *Linux* to 1.2.3. This should improve the support for newer
hardware (graphics, Wi-Fi, etc.).
### Hardware support
## Hardware support
The following updates make Tails work better on recent hardware (graphics,
Wi-Fi, etc.):
-->
## Fixed problems
# Fixed problems
For more details, read our [[!tails_gitweb debian/changelog desc="changelog"]].
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment