Commit f1d524fe authored by anonym's avatar anonym
Browse files

Add DSAs to 1.7 security advisory.

parent 41309d63
......@@ -10,3 +10,15 @@ We **strongly** encourage you to [[upgrade to Tails 1.8|news/version_1.8]] as s
Details
=======
* Tor Browser: MFSAs yet to be disclosed.
* libreoffice: [[!debsa2015 3394]]
* krb5: [[!debsa2015 3395]]
* linux: [[!debsa2015 3396]]
* wpa: [[!debsa2015 3397]]
* libpng: [[!debsa2015 3399]]
* openjdk-7: [[!debsa2015 3401]]
* nspr: [[!debsa2015 3406]]
* dpkg: [[!debsa2015 3407]]
* gnutls26: [[!debsa2015 3408]]
* icedove: [[!debsa2015 3410]]
* openssl: [[!debsa2015 3413]]
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment