Commit efd10ad0 authored by Tails developers's avatar Tails developers

Merge remote-tracking branch 'acab/updates'

parents 7876f484 51ec854e
......@@ -8,15 +8,14 @@ msgstr ""
"Project-Id-Version: \n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2018-08-16 18:12+0200\n"
"PO-Revision-Date: 2018-10-27 12:07+0000\n"
"Last-Translator: Weblate Admin <admin@example.com>\n"
"PO-Revision-Date: 2016-03-28 15:41+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: \n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
"X-Generator: Weblate 2.19.1\n"
"X-Generator: Poedit 1.8.7.1\n"
#. type: Plain text
#, no-wrap
......
......@@ -3,19 +3,18 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2018-09-15 09:38+0200\n"
"PO-Revision-Date: 2018-10-28 13:48+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: de\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
......
......@@ -37,10 +37,8 @@ msgid ""
"<strong>You might overwrite any hard disk on the computer.</strong> If at some\n"
"point you are not sure about which device to choose, stop proceeding.\n"
msgstr ""
"<strong>Vous pourriez écraser n'importe quel disque dur sur "
"l'ordinateur.</strong>\n"
"Si à un moment vous n'êtes pas sûr du choix du périphérique, arrêtez-vous là."
"\n"
"<strong>Vous pourriez écraser n'importe quel disque dur sur l'ordinateur.</strong>\n"
" Si à un moment vous n'êtes pas sûr du choix du périphérique, arrêtez-vous là.\n"
#. type: Plain text
#, no-wrap
......
......@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-10-29 17:33+0000\n"
"POT-Creation-Date: 2018-10-24 04:21+0200\n"
"PO-Revision-Date: 2018-10-24 08:54+0000\n"
"Last-Translator: \n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Last-Translator: \n"
"Language-Team: \n"
"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
......@@ -70,8 +70,8 @@ msgid ""
"Tails 4.0. ([[!tails_ticket 16031]])"
msgstr ""
"Cache [[l'option **PIM**|doc/encryption_and_privacy/veracrypt#parameters]] "
"lors du déverrouillage de volumes *VeraCrypt* car *PIM* ne sera pas supporté "
"avant Tails 4.0. ([[!tails_ticket 16031]])"
"lors du déverrouillage de volumes *VeraCrypt* car *PIM* ne sera pas "
"supporté avant Tails 4.0. ([[!tails_ticket 16031]])"
#. type: Bullet: '- '
msgid ""
......@@ -80,8 +80,8 @@ msgid ""
"tails_ticket 11501]])"
msgstr ""
"Renommage des boutons dans la fenêtre de confirmation de l'*Installeur de "
"Tails* en **Installer* (ou **Mettre à jour**) et **Annuler** pour être moins "
"déroutant. ([[!tails_ticket 11501]])"
"Tails* en **Installer* (ou **Mettre à jour**) et **Annuler** pour être "
"moins déroutant. ([[!tails_ticket 11501]])"
#. type: Plain text
msgid "- Update *Linux* to 4.8."
......@@ -113,8 +113,8 @@ msgid ""
"Prevent *Additional Software* from asking to persist packages which are "
"already configured as additional software. ([[!tails_ticket 15983]])"
msgstr ""
"Empêche *Logiciels additionnels* de demander s'il faut rendre persistant des "
"paquets qui ont déjà été configurés comme logiciels additionnels. ([[!"
"Empêche *Logiciels additionnels* de demander s'il faut rendre persistant "
"des paquets qui ont déjà été configurés comme logiciels additionnels. ([[!"
"tails_ticket 15983]])"
#. type: Bullet: '- '
......
......@@ -419,10 +419,8 @@ msgid ""
" If you cannot do an automatic upgrade or if Tails fails to start after an\n"
" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
msgstr ""
" Si vous ne pouvez pas faire une mise à jour automatique ou si le démarrage "
"échoue après une mise à\n"
" jour automatique, merci d'essayer de faire une [[mise à jour "
"manuelle|upgrade]].\n"
" Si vous ne pouvez pas faire une mise à jour automatique ou si le démarrage\n"
" échoue après une mise à jour automatique, merci d'essayer de faire une [[mise à jour manuelle|upgrade]].\n"
#. type: Plain text
msgid "- [[Download Tails 3.9.|install/download]]"
......
......@@ -837,7 +837,7 @@ msgstr "<a id=\"vmware\"></a>\n"
#. type: Title -
#, no-wrap
msgid "Virtual machines with *VMware*\n"
msgstr "Machines virtuelles avec *VMware\n"
msgstr "Machines virtuelles avec *VMware*\n"
#. type: Plain text
msgid ""
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment