Commit e812b16f authored by segfault's avatar segfault
Browse files

Install enigmail from Bullseye (refs: #16738)

The versions currently in Buster (and Stretch) are still vulnerable to
signature spoofing (CVE-2019-12269).
parent a19b8594
......@@ -16,8 +16,8 @@ Pin: origin deb.tails.boum.org
Pin-Priority: 999
Package: enigmail
Pin: origin deb.tails.boum.org
Pin-Priority: -1
Pin: release o=Debian,n=bullseye
Pin-Priority: 999
Package: firmware-b43-installer
Pin: release o=Debian,n=sid
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment