Commit e5a8f1cf authored by Tails translators's avatar Tails translators
Browse files

Update PO files from translate staging

parent 783feedb
......@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-10-24 04:21+0200\n"
"POT-Creation-Date: 2018-10-27 06:43+0000\n"
"PO-Revision-Date: 2018-10-24 08:54+0000\n"
"Last-Translator: \n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Last-Translator: \n"
"Language-Team: \n"
"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
......@@ -70,8 +70,8 @@ msgid ""
"Tails 4.0. ([[!tails_ticket 16031]])"
msgstr ""
"Cache [[l'option **PIM**|doc/encryption_and_privacy/veracrypt#parameters]] "
"lors du déverrouillage de volumes *VeraCrypt* car *PIM* ne sera pas "
"supporté avant Tails 4.0. ([[!tails_ticket 16031]])"
"lors du déverrouillage de volumes *VeraCrypt* car *PIM* ne sera pas supporté "
"avant Tails 4.0. ([[!tails_ticket 16031]])"
#. type: Bullet: '- '
msgid ""
......@@ -80,8 +80,8 @@ msgid ""
"tails_ticket 11501]])"
msgstr ""
"Renommage des boutons dans la fenêtre de confirmation de l'*Installeur de "
"Tails* en **Installer* (ou **Mettre à jour**) et **Annuler** pour être "
"moins déroutant. ([[!tails_ticket 11501]])"
"Tails* en **Installer* (ou **Mettre à jour**) et **Annuler** pour être moins "
"déroutant. ([[!tails_ticket 11501]])"
#. type: Plain text
msgid "- Update *Linux* to 4.8."
......@@ -113,8 +113,8 @@ msgid ""
"Prevent *Additional Software* from asking to persist packages which are "
"already configured as additional software. ([[!tails_ticket 15983]])"
msgstr ""
"Empêche *Logiciels additionnels* de demander s'il faut rendre persistant "
"des paquets qui ont déjà été configurés comme logiciels additionnels. ([[!"
"Empêche *Logiciels additionnels* de demander s'il faut rendre persistant des "
"paquets qui ont déjà été configurés comme logiciels additionnels. ([[!"
"tails_ticket 15983]])"
#. type: Bullet: '- '
......
......@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-10-24 04:21+0200\n"
"POT-Creation-Date: 2018-10-27 06:43+0000\n"
"PO-Revision-Date: 2018-10-24 08:52+0000\n"
"Last-Translator: \n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Last-Translator: \n"
"Language-Team: \n"
"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
......@@ -33,19 +33,18 @@ msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.9.1 are now fixed in "
"Tails 3.10.1."
"Several security holes that affect Tails 3.9.1 are now fixed in Tails 3.10.1."
msgstr ""
"Plusieurs failles de sécurité qui affectent Tails 3.9.1 sont "
"maintenant corrigées dans Tails 3.10.1."
"Plusieurs failles de sécurité qui affectent Tails 3.9.1 sont maintenant "
"corrigées dans Tails 3.10.1."
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.10.1|news/"
"version_3.10.1]] as soon as possible."
msgstr ""
"Nous vous encourageons **vivement** à [[mettre à jour vers "
"Tails 3.10.1|news/version_3.10.1]] dès que possible."
"Nous vous encourageons **vivement** à [[mettre à jour vers Tails 3.10.1|news/"
"version_3.10.1]] dès que possible."
#. type: Bullet: ' - '
msgid "Tor Browser: [[!mfsa2018 27]]"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment