Commit e1fbe6a6 authored by emmapeel's avatar emmapeel Committed by Tails translators

Translated using Weblate (German)

Currently translated at 57.1% (8 of 14 strings)

Translation: Tails/wiki/src/upgrade/linux.*.po
Translate-URL: http://translate.tails.boum.org/projects/tails/wikisrcupgradelinuxpo/de/
parent 899a8144
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2019-10-18 01:54+0000\n"
"PO-Revision-Date: 2020-04-23 08:35+0000\n"
"PO-Revision-Date: 2020-04-23 09:37+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: de\n"
......@@ -38,6 +38,8 @@ msgid ""
"[[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" "
"title=\"\"]]\n"
msgstr ""
"[[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" "
"title=\"\"]]\n"
#. type: Plain text
#, no-wrap
......@@ -45,6 +47,8 @@ msgid ""
"[[!meta stylesheet=\"install/inc/stylesheets/steps\" rel=\"stylesheet\" "
"title=\"\"]]\n"
msgstr ""
"[[!meta stylesheet=\"install/inc/stylesheets/steps\" rel=\"stylesheet\" "
"title=\"\"]]\n"
#. type: Plain text
#, no-wrap
......@@ -52,6 +56,8 @@ msgid ""
"[[!meta stylesheet=\"install/inc/stylesheets/upgrade-linux\" "
"rel=\"stylesheet\" title=\"\"]]\n"
msgstr ""
"[[!meta stylesheet=\"install/inc/stylesheets/upgrade-linux\" rel=\""
"stylesheet\" title=\"\"]]\n"
#. type: Plain text
#, no-wrap
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment