Commit d7f0ece8 authored by anonym's avatar anonym
Browse files

Add MFSA to 2.11 security notice.

parent 39cc2568
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-04-19 13:39+0200\n"
"POT-Creation-Date: 2017-04-19 18:59+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -43,7 +43,7 @@ msgid ""
msgstr ""
#. type: Bullet: '- '
msgid "Tor Browser: MFSA to be announced"
msgid "Tor Browser: [[!mfsa2017 11]]"
msgstr ""
#. type: Bullet: '- '
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-04-19 13:39+0200\n"
"POT-Creation-Date: 2017-04-19 18:59+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -43,7 +43,7 @@ msgid ""
msgstr ""
#. type: Bullet: '- '
msgid "Tor Browser: MFSA to be announced"
msgid "Tor Browser: [[!mfsa2017 11]]"
msgstr ""
#. type: Bullet: '- '
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-04-19 13:39+0200\n"
"POT-Creation-Date: 2017-04-19 18:59+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -43,7 +43,7 @@ msgid ""
msgstr ""
#. type: Bullet: '- '
msgid "Tor Browser: MFSA to be announced"
msgid "Tor Browser: [[!mfsa2017 11]]"
msgstr ""
#. type: Bullet: '- '
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-04-19 13:39+0200\n"
"POT-Creation-Date: 2017-04-19 18:59+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -43,7 +43,7 @@ msgid ""
msgstr ""
#. type: Bullet: '- '
msgid "Tor Browser: MFSA to be announced"
msgid "Tor Browser: [[!mfsa2017 11]]"
msgstr ""
#. type: Bullet: '- '
......
......@@ -8,7 +8,7 @@ Several security holes that affect Tails 2.11 are now fixed in Tails 2.12.
We **strongly** encourage you to
[[upgrade to Tails 2.12|news/version_2.12]] as soon as possible.
- Tor Browser: MFSA to be announced
- Tor Browser: [[!mfsa2017 11]]
- Linux: [[!cve 2017-2636]]
- jasper: [[!debsa2017 3827]]
- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-04-19 13:39+0200\n"
"POT-Creation-Date: 2017-04-19 18:59+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -43,7 +43,7 @@ msgid ""
msgstr ""
#. type: Bullet: '- '
msgid "Tor Browser: MFSA to be announced"
msgid "Tor Browser: [[!mfsa2017 11]]"
msgstr ""
#. type: Bullet: '- '
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment