Commit d4339d67 authored by anonym's avatar anonym
Browse files

Update various website source files for 4.8

parent 83b87cd5
gpg:&nbsp;Signature&nbsp;made&nbsp;Mon&nbsp;Jun&nbsp;&nbsp;1&nbsp;17:35:40&nbsp;2020&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;FE029CB4AAD4788E1D7828E8A8B0F4E45B1B50E2<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;2020-06-29T15:13:23&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;05469FB85EAD6589B43D41D3D21DAD38AF281C0B<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;Mon&nbsp;Jun&nbsp;&nbsp;1&nbsp;17:35:22&nbsp;2020&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;FE029CB4AAD4788E1D7828E8A8B0F4E45B1B50E2<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;2020-06-29T15:13:11&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;05469FB85EAD6589B43D41D3D21DAD38AF281C0B<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEE/gKctKrUeI4deCjoqLD05FsbUOIFAl7VPGwACgkQqLD05Fsb
UOI0tBAAjIcXxtATZJ+DNxvrHv9LRuciZUm1n3LpwIQZW8CDJvt2LY1RKyWtvWdI
1guY7Wp1W4DpyHREHbL6z6ZZqjoVY/bP4fNBOweIQvkS1XQIpqH5RNkLoCIEi/rE
gl6bbqj/RvXueuClMb3Q1p/9uw2eXwbSWalou7QfOhUCe61MmbFmUmgh0LuzAgvn
No+KWpTBRljffdz6mP+oR+QHnkfqswFumZkFmD9G8EtqeVEth+Hg456f0nFySxmZ
papl8oFW9RfVNIJWOhe3BnfCNLdGi7e2ePTrLJGCAGPYzZaLWN1m4tC/kSBZcbzj
vRFWS9fM3OcU/nTQymIG+UtRd7xiyI4BidtKiv99uCwJLkvtrW/38yOOdCcpNOay
52fQFmI6/d8ayKRbjPG2R3lz9XPAPweNg/vKU2wB27NFVuprpmbquV4CbCZn66aD
59F/ynIRbNPIOhEz26k6q1zT27yb7R0b9zJ9xj6u6bI/Ske3fnQ8+aKyeD2j/qQU
8WV+riE15UdSleSSxgwtGqHIJJUDOdZGwusDlqejknNDIFxlkvp00Xp7LcPUr6ha
WSGsKKIZAenMK+j36kQm1rxpMn13mhqWLkLiO11pX+Rz5PwU3UpvIq1mFThHuOOW
gtsC2dSSx8z488+bY/SdTyJdbiHBFXBsA+WdJPN2e0Te4QCMGPs=
=LACj
-----END PGP SIGNATURE-----
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEE/gKctKrUeI4deCjoqLD05FsbUOIFAl7VPFoACgkQqLD05Fsb
UOJPPBAAvWXgEkp1r/Uwbr2DQDaDFBYlTuOQr3JOp48QMgaQmijIqOo43JXEPD/j
nEEHo+aRNrYUBa6GcFRI6uDUOHHP6lU7ajhjLd+wnxVb6J3sGQp4/iJ/IucogXkl
zvEC/0lv3CXbjs82c+qA+eHRWpsXSNnkp/aaWds7V8Royvg3AEN4J4rFlBS84Xbe
ShVMZpSBp7swuXLvlGu/3Potn9dwcmjke/mFZYxz5U9qEIPniM6adOdnsUzzTfc1
yCIJOnNACTceg1TA+ol/6EJi0Sf7GuEVnRqFpdR5f+9nSp4ZtXK86HA7EgA/pAUt
FwsLqawdpfABpmy0jEfzRhZWogRxYFynmEuMO4h7a4O71N9HPxWunIx1U+g3LqZt
1SDuGgu2XtKJMyDhW9XtiPDeymOTS1pXvVobVDkNBs9eNTfmtyJ+kjzZw8wS4jzl
UCCnoeVAexnqOds2CI8XhwhRKjil0bGEE4ScIw32OqWyTxzWijUgRj+i58tu30Ud
Emv6jCLx5z8Dx/q/KefYQSR8Bao+5AD4a04gxJt0S0HkiXXcwgkPFvx+hzRXvpKa
/ulVsWOtaX3rcDeFb58M+xr2CqEb5XccK+Q0nAFgAcwRzy+XSN4zJisfPMRAqfWr
3cM6sxeMCq8Rw+jFpevVzaCkn9ynWj0N+aCwVzC/YxxQCDBNH84=
=JCJb
-----END PGP SIGNATURE-----
---
origin_references:
debian:
reference: '2020032503'
reference: '2020061003'
debian-security:
reference: '2020060102'
reference: '2020062902'
torproject:
reference: '2020032503'
reference: '2020061601'
packages:
binary:
- arch: amd64
......@@ -82,10 +82,10 @@ packages:
version: '20180224.1'
- arch: amd64
package: b43-fwcutter
version: 1:019-4
version: 1:019-6
- arch: amd64
package: base-files
version: 10.3+deb10u3
version: 10.3+deb10u4
- arch: amd64
package: base-passwd
version: 3.5.46
......@@ -220,16 +220,16 @@ packages:
version: 0.132-1
- arch: amd64
package: cups-client
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: all
package: cups-common
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: cups-core-drivers
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: cups-daemon
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: cups-filters-core-drivers
version: 1.21.6-5
......@@ -238,19 +238,19 @@ packages:
version: 1.21.6-5
- arch: amd64
package: cups-ipp-utils
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: cups-pk-helper
version: 0.2.6-1+b1
- arch: amd64
package: cups-ppdc
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: all
package: cups-server-common
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: cups
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: curl
version: 7.64.0-4+deb10u1
......@@ -325,7 +325,7 @@ packages:
version: 2.2.12-1+deb10u1
- arch: all
package: distro-info-data
version: 0.41+deb10u1
version: 0.41+deb10u2
- arch: all
package: dkms
version: 2.6.1-4
......@@ -433,10 +433,10 @@ packages:
version: 20190717-2
- arch: all
package: firmware-b43-installer
version: 1:019-4
version: 1:019-6
- arch: all
package: firmware-b43legacy-installer
version: 1:019-4
version: 1:019-6
- arch: all
package: firmware-brcm80211
version: 20190717-2
......@@ -514,7 +514,7 @@ packages:
version: 20181227-1
- arch: all
package: fonts-opensymbol
version: 2:102.10+LibO6.1.5-3+deb10u5
version: 2:102.10+LibO6.1.5-3+deb10u6
- arch: all
package: fonts-quicksand
version: 0.2016-2
......@@ -526,7 +526,7 @@ packages:
version: 20181217-2
- arch: amd64
package: fuse
version: 2.9.9-1
version: 2.9.9-1+deb10u1
- arch: amd64
package: g++-8
version: 8.3.0-6
......@@ -673,7 +673,7 @@ packages:
version: 0.7.7-4
- arch: amd64
package: gir1.2-pango-1.0
version: 1.42.4-7~deb10u1
version: 1.42.4-8~deb10u1
- arch: amd64
package: gir1.2-peas-1.0
version: 1.22.0-4
......@@ -877,22 +877,22 @@ packages:
version: 1.22.4-3
- arch: amd64
package: grub-common
version: 2.04-5
version: 2.04-7
- arch: amd64
package: grub-efi-amd64-bin
version: 2.04-5
version: 2.04-7
- arch: amd64
package: grub-efi-amd64-signed
version: 1+2.04+5
version: 1+2.04+7
- arch: amd64
package: grub-efi-ia32-bin
version: 2.04-5
version: 2.04-7
- arch: amd64
package: grub-efi-ia32
version: 2.04-5
version: 2.04-7
- arch: amd64
package: grub2-common
version: 2.04-5
version: 2.04-7
- arch: all
package: gsettings-desktop-schemas
version: 3.28.1-1
......@@ -1066,7 +1066,7 @@ packages:
version: 3.14-7
- arch: amd64
package: intel-microcode
version: 3.20191115.2~deb10u1
version: 3.20200609.2~deb10u1
- arch: all
package: intltool-debian
version: 0.35.0+20060710.5
......@@ -1081,7 +1081,7 @@ packages:
version: 1.8.2-4
- arch: amd64
package: iputils-ping
version: 3:20180629-2
version: 3:20180629-2+deb10u1
- arch: amd64
package: isc-dhcp-client
version: 4.4.1-2
......@@ -1381,7 +1381,7 @@ packages:
version: 3.12.2-5
- arch: amd64
package: libbrlapi0.6
version: 5.6-10
version: 5.6-10+deb10u1
- arch: amd64
package: libbrotli1
version: 1.0.7-2
......@@ -1642,13 +1642,13 @@ packages:
version: 1:0.0~git20110715.fdd2f19-13
- arch: amd64
package: libcups2
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: libcupsfilters1
version: 1.21.6-5
- arch: amd64
package: libcupsimage2
version: 2.2.10-6+deb10u2
version: 2.2.10-6+deb10u3
- arch: amd64
package: libcurl3-gnutls
version: 7.64.0-4+deb10u1
......@@ -1678,7 +1678,7 @@ packages:
version: 2:1.50-1+b1
- arch: all
package: libdatetime-timezone-perl
version: 1:2.23-1+2019c
version: 1:2.23-1+2020a
- arch: amd64
package: libdatrie1
version: 0.2.12-2
......@@ -2029,7 +2029,7 @@ packages:
version: 2.001003-2+b1
- arch: amd64
package: libfuse2
version: 2.9.9-1
version: 2.9.9-1+deb10u1
- arch: amd64
package: libgadu3
version: 1:1.12.2-3
......@@ -2203,10 +2203,10 @@ packages:
version: 1.26.0-4+deb10u1
- arch: amd64
package: libgnutls30
version: 3.6.7-4+deb10u2
version: 3.6.7-4+deb10u3
- arch: amd64
package: libgnutls30
version: 3.6.7-4+deb10u3
version: 3.6.7-4+deb10u4
- arch: amd64
package: libgoa-1.0-0b
version: 3.30.1-2
......@@ -2633,15 +2633,9 @@ packages:
- arch: amd64
package: liblcms2-2
version: 2.9-3
- arch: amd64
package: libldap-2.4-2
version: 2.4.47+dfsg-3+deb10u1
- arch: amd64
package: libldap-2.4-2
version: 2.4.47+dfsg-3+deb10u2
- arch: all
package: libldap-common
version: 2.4.47+dfsg-3+deb10u1
- arch: all
package: libldap-common
version: 2.4.47+dfsg-3+deb10u2
......@@ -3025,7 +3019,7 @@ packages:
version: 1.8.20-1.1
- arch: amd64
package: libnode64
version: 10.19.0~dfsg1-1
version: 10.21.0~dfsg-1~deb10u1
- arch: amd64
package: libnorm1
version: 1.5.8+dfsg2-1
......@@ -3139,25 +3133,25 @@ packages:
version: 1.3.1-5
- arch: amd64
package: libpam-systemd
version: 241-7~deb10u3
version: 241-7~deb10u4
- arch: amd64
package: libpam0g
version: 1.3.1-5
- arch: amd64
package: libpango-1.0-0
version: 1.42.4-7~deb10u1
version: 1.42.4-8~deb10u1
- arch: amd64
package: libpango-perl
version: 1.227-3+b1
- arch: amd64
package: libpango1.0-0
version: 1.42.4-7~deb10u1
version: 1.42.4-8~deb10u1
- arch: amd64
package: libpangocairo-1.0-0
version: 1.42.4-7~deb10u1
version: 1.42.4-8~deb10u1
- arch: amd64
package: libpangoft2-1.0-0
version: 1.42.4-7~deb10u1
version: 1.42.4-8~deb10u1
- arch: amd64
package: libpangomm-1.4-1v5
version: 2.42.0-2
......@@ -3166,7 +3160,7 @@ packages:
version: 0.0.2-5+b2
- arch: amd64
package: libpangoxft-1.0-0
version: 1.42.4-7~deb10u1
version: 1.42.4-8~deb10u1
- arch: amd64
package: libpaper1
version: 1.1.28
......@@ -3472,73 +3466,73 @@ packages:
version: 2017060201-1
- arch: amd64
package: libreoffice-base-core
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-calc
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-common
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-core
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-draw
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-gnome
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-gtk3
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-impress
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-ar
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-de
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-es
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-fa
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-fr
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-hi
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-id
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-it
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-pt
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-ru
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-tr
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-l10n-zh-cn
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-style-colibre
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: all
package: libreoffice-style-tango
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: libreoffice-writer
version: 1:6.1.5-3+deb10u5
version: 1:6.1.5-3+deb10u6
- arch: amd64
package: librest-0.7-0
version: 0.8.1-1
......@@ -3709,7 +3703,7 @@ packages:
version: 0.2.8-1
- arch: amd64
package: libspeechd2
version: 0.9.0-5
version: 0.9.0-5+deb10u1
- arch: amd64
package: libspeex1
version: 1.2~rc1.2-1+b2
......@@ -3730,13 +3724,10 @@ packages:
version: 1.44.5-1+deb10u3
- arch: amd64
package: libssh-gcrypt-4
version: 0.8.7-1
version: 0.8.7-1+deb10u1
- arch: amd64
package: libssh2-1
version: 1.8.0-2.1
- arch: amd64
package: libssl1.1
version: 1.1.1d-0+deb10u2
- arch: amd64
package: libssl1.1
version: 1.1.1d-0+deb10u3
......@@ -3829,13 +3820,13 @@ packages:
version: 0.66-3
- arch: amd64
package: libsystemd0
version: 241-7~deb10u3
version: 241-7~deb10u4
- arch: amd64
package: libtag1v5-vanilla
version: 1.11.1+dfsg.1-0.3
version: 1.11.1+dfsg.1-0.3+deb10u1
- arch: amd64
package: libtag1v5
version: 1.11.1+dfsg.1-0.3
version: 1.11.1+dfsg.1-0.3+deb10u1
- arch: amd64
package: libtalloc2
version: 2.1.14-2
......@@ -3955,10 +3946,10 @@ packages:
version: 0.0.6-3
- arch: amd64
package: libudev-dev
version: 241-7~deb10u3
version: 241-7~deb10u4
- arch: amd64
package: libudev1
version: 241-7~deb10u3
version: 241-7~deb10u4
- arch: amd64
package: libudisks2-0
version: 2.8.1-4
......@@ -4419,20 +4410,20 @@ packages:
package: linux-base
version: '4.6'
- arch: amd64
package: linux-headers-5.4.0-4-amd64
version: 5.4.19-1
package: linux-headers-5.6.0-2-amd64
version: 5.6.14-2
- arch: all
package: linux-headers-5.4.0-4-common
version: 5.4.19-1
package: linux-headers-5.6.0-2-common
version: 5.6.14-2
- arch: amd64
package: linux-image-5.4.0-4-amd64
version: 5.4.19-1
package: linux-image-5.6.0-2-amd64
version: 5.6.14-2
- arch: amd64
package: linux-kbuild-5.4
version: 5.4.19-1
package: linux-kbuild-5.6
version: 5.6.14-2
- arch: amd64
package: linux-libc-dev
version: 4.19.98-1+deb10u1
version: 4.19.118-2+deb10u1
- arch: all
package: live-boot-initramfs-tools
version: 1:20170112
......@@ -4606,7 +4597,7 @@ packages:
version: 1.1-1
- arch: amd64
package: nodejs
version: 10.19.0~dfsg1-1
version: 10.21.0~dfsg-1~deb10u1
- arch: amd64
package: ntfs-3g
version: 1:2017.3.23AR.3-3
......@@ -4801,7 +4792,7 @@ packages:
version: 2.7.16-1
- arch: all
package: python3-aiohttp-socks
version: 0.3.4-1
version: 0.3.9-1
- arch: amd64
package: python3-aiohttp
version: 3.5.1-1
......@@ -4822,7 +4813,7 @@ packages:
version: 18.2.0-1
- arch: amd64
package: python3-brlapi
version: 5.6-10
version: 5.6-10+deb10u1
- arch: amd64
package: python3-cairo
version: 1.16.2-1+b1
......@@ -4993,7 +4984,7 @@ packages:
version: 1.6.8+dfsg-1
- arch: all
package: python3-speechd
version: 0.9.0-5
version: 0.9.0-5+deb10u1
- arch: all
package: python3-stem
version: 1.7.1-1
......@@ -5101,19 +5092,19 @@ packages:
version: 0.8-2
- arch: amd64
package: speech-dispatcher-audio-plugins
version: 0.9.0-5
version: 0.9.0-5+deb10u1
- arch: amd64
package: speech-dispatcher-espeak-ng
version: 0.9.0-5
version: 0.9.0-5+deb10u1
- arch: amd64
package: speech-dispatcher
version: 0.9.0-5
version: 0.9.0-5+deb10u1
- arch: amd64
package: spice-vdagent
version: 0.18.0-1
- arch: amd64
package: squashfs-tools
version: 1:4.4-1
version: 1:4.4-2
- arch: amd64
package: sshfs
version: 2.10+repack-2
......@@ -5146,10 +5137,10 @@ packages:
version: 1.5.11-4
- arch: amd64
package: systemd-sysv
version: 241-7~deb10u3
version: 241-7~deb10u4
- arch: amd64
package: systemd
version: 241-7~deb10u3
version: 241-7~deb10u4
- arch: amd64
package: sysvinit-utils
version: 2.93-8
......@@ -5185,43 +5176,43 @@ packages:
version: 4.0.0-2
- arch: all
package: thunderbird-l10n-ar
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-de
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-es-es
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-fr
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-id
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-it
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-pt-br
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-ru
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-tr
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: all
package: thunderbird-l10n-zh-cn
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1
- arch: amd64
package: thunderbird
version: 1:68.8.0-1~deb10u1
version: 1:68.9.0-1~deb10u1