Commit d37a09ba authored by intrigeri's avatar intrigeri
Browse files

Website: convert all mfsa201N shortcuts to the year-independent "mfsa" one.

parent dfb853d0
......@@ -17,7 +17,7 @@ The following changes were introduced in Tails 3.7.1:
- Upgrade *Tor Browser* to 7.5.5.
This fixes a [[!mfsa2018 14 desc="critical issue in Firefox"]]
This fixes a [[!mfsa 2018-14 desc="critical issue in Firefox"]]
announced on June 6.
- Upgrade *Thunderbird* to 52.8.0.
......
......@@ -149,7 +149,7 @@ changes are listed in the
affected.</li>
<li>This security hole will be corrected in the final Tails 1.5
release.</li>
<li>For technical details, see [[!mfsa2015 78]].</li>
<li>For technical details, see [[!mfsa 2015-78]].</li>
</ul>
</div>
* At least **2 GB of RAM** is now needed for Tails to work smoothly.
......
......@@ -68,10 +68,10 @@ msgstr "- Aktualisierung des *Tor Browser* auf 7.5.5."
#. type: Plain text
#, no-wrap
msgid ""
" This fixes a [[!mfsa2018 14 desc=\"critical issue in Firefox\"]]\n"
" This fixes a [[!mfsa 2018-14 desc=\"critical issue in Firefox\"]]\n"
" announced on June 6.\n"
msgstr ""
" Dies behebt ein [[!mfsa2018 14 desc=\"kritisches Problem in Firefox\"]],\n"
" Dies behebt ein [[!mfsa 2018-14 desc=\"kritisches Problem in Firefox\"]],\n"
" welches am 6. Juni angekündigt wurde.\n"
#. type: Plain text
......
......@@ -69,10 +69,10 @@ msgstr "- Actualiza *Tor Browser* a 7.5.5."
#. type: Plain text
#, no-wrap
msgid ""
" This fixes a [[!mfsa2018 14 desc=\"critical issue in Firefox\"]]\n"
" This fixes a [[!mfsa 2018-14 desc=\"critical issue in Firefox\"]]\n"
" announced on June 6.\n"
msgstr ""
" Esto arregla un [[!mfsa2018 14 desc=\"problema crítico en Firefox\"]]\n"
" Esto arregla un [[!mfsa 2018-14 desc=\"problema crítico en Firefox\"]]\n"
" anunciado el 6 de Junio.\n"
#. type: Plain text
......
......@@ -64,7 +64,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
" This fixes a [[!mfsa2018 14 desc=\"critical issue in Firefox\"]]\n"
" This fixes a [[!mfsa 2018-14 desc=\"critical issue in Firefox\"]]\n"
" announced on June 6.\n"
msgstr ""
......
......@@ -68,10 +68,10 @@ msgstr "- Mise à jour du *Navigateur Tor* vers la version 7.5.5."
#. type: Plain text
#, no-wrap
msgid ""
" This fixes a [[!mfsa2018 14 desc=\"critical issue in Firefox\"]]\n"
" This fixes a [[!mfsa 2018-14 desc=\"critical issue in Firefox\"]]\n"
" announced on June 6.\n"
msgstr ""
" Cela corrige une [[!mfsa2018 14 desc=\"faille critique dans Firefox\"]]\n"
" Cela corrige une [[!mfsa 2018-14 desc=\"faille critique dans Firefox\"]]\n"
" annoncée le 6 juin.\n"
#. type: Plain text
......
......@@ -66,7 +66,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
" This fixes a [[!mfsa2018 14 desc=\"critical issue in Firefox\"]]\n"
" This fixes a [[!mfsa 2018-14 desc=\"critical issue in Firefox\"]]\n"
" announced on June 6.\n"
msgstr ""
......
......@@ -15,7 +15,7 @@ upgrade as soon as possible.
- Upgrade *Tor Browser* to 7.5.5.
This fixes a [[!mfsa2018 14 desc="critical issue in Firefox"]]
This fixes a [[!mfsa 2018-14 desc="critical issue in Firefox"]]
announced on June 6.
- Upgrade *Thunderbird* to 52.8.0.
......
......@@ -64,7 +64,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
" This fixes a [[!mfsa2018 14 desc=\"critical issue in Firefox\"]]\n"
" This fixes a [[!mfsa 2018-14 desc=\"critical issue in Firefox\"]]\n"
" announced on June 6.\n"
msgstr ""
......
......@@ -19,12 +19,12 @@ Details
leverage this feature to gain persistent root access, as
long as persistence was enabled.
- Iceweasel:
- [[!mfsa2013 93]]
- [[!mfsa2013 95]]
- [[!mfsa2013 96]]
- [[!mfsa2013 98]]
- [[!mfsa2013 100]]
- [[!mfsa2013 101]]
- [[!mfsa 2013-93]]
- [[!mfsa 2013-95]]
- [[!mfsa 2013-96]]
- [[!mfsa 2013-98]]
- [[!mfsa 2013-100]]
- [[!mfsa 2013-101]]
- GnuPG: [[!debsa2013 2773]]
- libxml2: [[!debsa2013 2779]]
- python-crypto: [[!debsa2013 2781]]
......
......@@ -14,14 +14,14 @@ Details
- Iceweasel:
- [[!debsa2013 2759]]
- [[!mfsa2013 76]]
- [[!mfsa2013 79]]
- [[!mfsa2013 82]]
- [[!mfsa2013 83]]
- [[!mfsa2013 88]]
- [[!mfsa2013 89]]
- [[!mfsa2013 90]]
- [[!mfsa2013 91]]
- [[!mfsa 2013-76]]
- [[!mfsa 2013-79]]
- [[!mfsa 2013-82]]
- [[!mfsa 2013-83]]
- [[!mfsa 2013-88]]
- [[!mfsa 2013-89]]
- [[!mfsa 2013-90]]
- [[!mfsa 2013-91]]
- imagemagick: [[!debsa2013 2750]]
- tiff: [[!debsa2013 2744]]
- Linux kernel:
......
......@@ -12,10 +12,10 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel / NSS: [[!mfsa2013 103]], [[!mfsa2013 104]], [[!mfsa2013
108]], [[!mfsa2013 109]], [[!mfsa2013 111]], [[!mfsa2013 113]],
[[!mfsa2013 114]], [[!mfsa2013 115]], [[!mfsa2013 116]],
[[!mfsa2013 117]], [[!debsa2013 2800]], [[!cve CVE-2013-1739]]
- Iceweasel / NSS: [[!mfsa 2013-103]], [[!mfsa 2013-104]], [[!mfsa
2013-108]], [[!mfsa 2013-109]], [[!mfsa 2013-111]], [[!mfsa 2013-113]],
[[!mfsa 2013-114]], [[!mfsa 2013-115]], [[!mfsa 2013-116]],
[[!mfsa 2013-117]], [[!debsa2013 2800]], [[!cve CVE-2013-1739]]
[[!cve CVE-2013-1741]], [[!cve CVE-2013-5605]] and [[!cve
CVE-2013-5606]]
- curl: [[!debsa2013 2798]]
......
......@@ -12,10 +12,10 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel and its bundled NSS: [[!mfsa2014 15]], [[!mfsa2014 16]],
[[!mfsa2014 17]], [[!mfsa2014 19]], [[!mfsa2014 26]],
[[!mfsa2014 27]], [[!mfsa2014 28]], [[!mfsa2014 29]],
[[!mfsa2014 30]], [[!mfsa2014 31]]
- Iceweasel and its bundled NSS: [[!mfsa 2014-15]], [[!mfsa 2014-16]],
[[!mfsa 2014-17]], [[!mfsa 2014-19]], [[!mfsa 2014-26]],
[[!mfsa 2014-27]], [[!mfsa 2014-28]], [[!mfsa 2014-29]],
[[!mfsa 2014-30]], [[!mfsa 2014-31]]
- Linux kernel: [[!cve 2014-1438]], [[!cve 2013-4579]]
- Iceweasel
- cups: [[!debsa2014 2876]]
......
......@@ -12,7 +12,7 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel and its bundled NSS: [[!mfsa2014 12]]
- Iceweasel and its bundled NSS: [[!mfsa 2014-12]]
- Linux kernel: [[!cve 2012-2372]], [[!cve 2013-2147]],
[[!cve 2013-2889]], [[!cve 2013-2891]], [[!cve 2013-2893]],
[[!cve 2013-2894]], [[!cve 2013-2895]], [[!cve 2013-2897]],
......
......@@ -12,10 +12,10 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel and its bundled NSS: [[!mfsa2014 34]],
[[!mfsa2014 35]], [[!mfsa2014 37]], [[!mfsa2014 38]],
[[!mfsa2014 42]], [[!mfsa2014 43]], [[!mfsa2014 44]],
[[!mfsa2014 46]]
- Iceweasel and its bundled NSS: [[!mfsa 2014-34]],
[[!mfsa 2014-35]], [[!mfsa 2014-37]], [[!mfsa 2014-38]],
[[!mfsa 2014-42]], [[!mfsa 2014-43]], [[!mfsa 2014-44]],
[[!mfsa 2014-46]]
- tor: [[!tor_bug 11464]]
- openjdk-6: [[!debsa2014 2912]]
- openssl: [[!debsa2014 2908]]
......
......@@ -12,9 +12,9 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel and its bundled NSS: [[!mfsa2014 56]], [[!mfsa2014 59]],
[[!mfsa2014 61]], [[!mfsa2014 62]], [[!mfsa2014 63]],
[[!mfsa2014 64]]
- Iceweasel and its bundled NSS: [[!mfsa 2014-56]], [[!mfsa 2014-59]],
[[!mfsa 2014-61]], [[!mfsa 2014-62]], [[!mfsa 2014-63]],
[[!mfsa 2014-64]]
- libxml2: [[!debsa2014 2978]]
- dbus: [[!debsa2014 2971]]
- linux: [[!debsa2014 2972]]
......
......@@ -12,8 +12,8 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel and its bundled NSS: [[!mfsa2014 48]], [[!mfsa2014 52]],
[[!mfsa2014 49]]
- Iceweasel and its bundled NSS: [[!mfsa 2014-48]], [[!mfsa 2014-52]],
[[!mfsa 2014-49]]
- dpkg: [[!debsa2014 2915]], [[!debsa2014 2953]]
- libmms: [[!debsa2014 2916]]
- linux: [[!debsa2014 2926]], [[!debsa2014 2949]]
......
......@@ -12,7 +12,7 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Iceweasel and its bundled NSS: [[!mfsa2014 73]]
- Iceweasel and its bundled NSS: [[!mfsa 2014-73]]
- file: [[!debsa2014 3021]] (CVE-2014-0207,
CVE-2014-0237, CVE-2014-0238, CVE-2014-3478, CVE-2014-3479,
CVE-2014-3480, CVE-2014-3487, CVE-2014-3538 and CVE-2014-3587)
......
......@@ -12,9 +12,9 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Tor Browser and its bundled NSS: [[!mfsa2014 74]],
[[!mfsa2014 75]], [[!mfsa2014 76]], [[!mfsa2014 77]],
[[!mfsa2014 79]], [[!mfsa2014 81]] and [[!mfsa2014 82]]
- Tor Browser and its bundled NSS: [[!mfsa 2014-74]],
[[!mfsa 2014-75]], [[!mfsa 2014-76]], [[!mfsa 2014-77]],
[[!mfsa 2014-79]], [[!mfsa 2014-81]] and [[!mfsa 2014-82]]
- NSS: [[!debsa2014 3033]] (CVE-2014-1568)
- bash: [[!debsa2014 3035]] (CVE-2014-7169)
- rsyslog: [[!debsa2014 3040]] (CVE-2014-3634) and
......
......@@ -17,8 +17,8 @@ Details
([[!tails_ticket 8571]]).
- The Unsafe Browser checks for an upgrade of the Tor Browser in the
clear ([[!tails_ticket 8694]]).
- Tor Browser and its bundled NSS: [[!mfsa2015 01]],
[[!mfsa2015 03]], [[!mfsa2015 04]], [[!mfsa2015 06]]
- Tor Browser and its bundled NSS: [[!mfsa 2015-01]],
[[!mfsa 2015-03]], [[!mfsa 2015-04]], [[!mfsa 2015-06]]
- tcpdump: [[!debsa2014 3086]]
- linux: [[!debsa2014 3093]]
- bind9: [[!debsa2014 3094]]
......
......@@ -13,8 +13,8 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Tor Browser and its bundled NSS: [[!mfsa2015 11]], [[!mfsa2015 12]],
[[!mfsa2015 16]]
- Tor Browser and its bundled NSS: [[!mfsa 2015-11]], [[!mfsa 2015-12]],
[[!mfsa 2015-16]]
- xdg-utils: [[!debsa2015 3131]], [[!debsa2015 3165]]
- jasper: [[!debsa2015 3138]]
- eglibc: [[!debsa2015 3142]], [[!debsa2015 3169]]
......
......@@ -12,9 +12,9 @@ We **strongly** encourage you to [[upgrade to Tails
Details
=======
- Tor Browser and its bundled NSS: [[!mfsa2014 83]],
[[!mfsa2014 85]], [[!mfsa2014 87]], [[!mfsa2014 88]],
[[!mfsa2014 89]] and [[!mfsa2014 90]]
- Tor Browser and its bundled NSS: [[!mfsa 2014-83]],
[[!mfsa 2014-85]], [[!mfsa 2014-87]], [[!mfsa 2014-88]],
[[!mfsa 2014-89]] and [[!mfsa 2014-90]]
- wpa: [[!debsa2014 3052]] (CVE-2014-3686)
- openssl: [[!debsa2014 3053]] (CVE-2014-3513, CVE-2014-3566,
CVE-2014-3567, CVE-2014-3568)
......
......@@ -13,6 +13,6 @@ Tails 1.3.2|news/version_1.3.2]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 30]], [[!mfsa2015 31]], [[!mfsa2015 33]],
[[!mfsa2015 37]], [[!mfsa2015 40]]
- Tor Browser: [[!mfsa 2015-30]], [[!mfsa 2015-31]], [[!mfsa 2015-33]],
[[!mfsa 2015-37]], [[!mfsa 2015-40]]
- OpenSSL: Fixup on [[!cve CVE-2015-0209]] for [[!debsa2015 3197]]
......@@ -13,8 +13,8 @@ Tails 1.4|news/version_1.4]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 46]], [[!mfsa2015 47]], [[!mfsa2015 48]],
[[!mfsa2015 51]], [[!mfsa2015 54]], [[!mfsa2015 57]]
- Tor Browser: [[!mfsa 2015-46]], [[!mfsa 2015-47]], [[!mfsa 2015-48]],
[[!mfsa 2015-51]], [[!mfsa 2015-54]], [[!mfsa 2015-57]]
- Linux: [[!debsa2015 3237]]
- curl:[[!debsa2015 3232]], [[!debsa2015 3240]]
- dpkg: [[!debsa2015 3217]]
......
......@@ -13,7 +13,7 @@ Tails 1.3.1|news/version_1.3.1]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 28]], [[!mfsa2015 29]]
- Tor Browser: [[!mfsa 2015-28]], [[!mfsa 2015-29]]
- Linux: [[!cve CVE-2015-1465]], [[!cve CVE-2015-1420]] and [[!cve CVE-2015-1593]]
- OpenSSL: [[!debsa2015 3197]]
- file and libmagic: [[!debsa2015 3196]]
......
......@@ -13,10 +13,10 @@ Tails 1.5|news/version_1.5]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 79]], [[!mfsa2015 80]], [[!mfsa2015 82]],
[[!mfsa2015 83]], [[!mfsa2015 85]], [[!mfsa2015 87]],
[[!mfsa2015 88]], [[!mfsa2015 89]], [[!mfsa2015 90]],
[[!mfsa2015 92]]
- Tor Browser: [[!mfsa 2015-79]], [[!mfsa 2015-80]], [[!mfsa 2015-82]],
[[!mfsa 2015-83]], [[!mfsa 2015-85]], [[!mfsa 2015-87]],
[[!mfsa 2015-88]], [[!mfsa 2015-89]], [[!mfsa 2015-90]],
[[!mfsa 2015-92]]
- Linux: [[!debsa2015 3313]], [[!cve CVE-2015-3290]],
[[!cve CVE-2015-3291]], [[!cve CVE-2015-4167]],
[[!cve CVE-2015-5157]], [[!cve CVE-2015-5364]],
......
......@@ -14,14 +14,14 @@ Details
=======
- Tor Browser:
[[!mfsa2015 71]],
[[!mfsa2015 70]],
[[!mfsa2015 69]],
[[!mfsa2015 66]],
[[!mfsa2015 65]],
[[!mfsa2015 64]],
[[!mfsa2015 61]],
[[!mfsa2015 59]]
[[!mfsa 2015-71]],
[[!mfsa 2015-70]],
[[!mfsa 2015-69]],
[[!mfsa 2015-66]],
[[!mfsa 2015-65]],
[[!mfsa 2015-64]],
[[!mfsa 2015-61]],
[[!mfsa 2015-59]]
- Linux: [[!debsa2015 3290]], [[!cve CVE-2015-3636]]
- p7zip: [[!debsa2015 3289]]
- OpenSSL: [[!debsa2015 3287]], [[!cve CVE-2014-8176]], [[!cve
......
......@@ -13,10 +13,10 @@ Tails 1.6|news/version_1.6]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 96]], [[!mfsa2015 100]],
[[!mfsa2015 101]], [[!mfsa2015 105]], [[!mfsa2015 106]],
[[!mfsa2015 110]], [[!mfsa2015 111]], [[!mfsa2015 112]],
[[!mfsa2015 113]]
- Tor Browser: [[!mfsa 2015-96]], [[!mfsa 2015-100]],
[[!mfsa 2015-101]], [[!mfsa 2015-105]], [[!mfsa 2015-106]],
[[!mfsa 2015-110]], [[!mfsa 2015-111]], [[!mfsa 2015-112]],
[[!mfsa 2015-113]]
- bind9: [[!debsa2015 3350]]
- liblcms1: [[!cve CVE-2013-4276]]
- libldap-2.4-2: [[!debsa2015 3356]]
......
......@@ -13,6 +13,6 @@ Tails 1.5.1|news/version_1.5.1]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 94]], [[!mfsa2015 95]]
- Tor Browser: [[!mfsa 2015-94]], [[!mfsa 2015-95]]
- NSS: [[!debsa2015 3336]]
- gdk-pixbuf: [[!debsa2015 3337]]
......@@ -13,10 +13,10 @@ Tails 1.7|news/version_1.7]] as soon as possible.
Details
=======
- Tor Browser: [[!mfsa2015 116]], [[!mfsa2015 122]],
[[!mfsa2015 123]], [[!mfsa2015 127]], [[!mfsa2015 128]],
[[!mfsa2015 130]], [[!mfsa2015 131]], [[!mfsa2015 132]],
[[!mfsa2015 133]]
- Tor Browser: [[!mfsa 2015-116]], [[!mfsa 2015-122]],
[[!mfsa 2015-123]], [[!mfsa 2015-127]], [[!mfsa 2015-128]],
[[!mfsa 2015-130]], [[!mfsa 2015-131]], [[!mfsa 2015-132]],
[[!mfsa 2015-133]]
- wget: [[!cve CVE-2015-7665]]
- libfreetype6: [[!debsa2015 3370]]
- gdk-pixbuf: [[!debsa2015 3378]]
......
......@@ -11,9 +11,9 @@ We **strongly** encourage you to [[upgrade to Tails 1.8.1|news/version_1.8.1]]
Details
=======
* Tor Browser: [[!mfsa2015 134]], [[!mfsa2015 138]],
[[!mfsa2015 139]], [[!mfsa2015 145]], [[!mfsa2015 146]],
[[!mfsa2015 147]], [[!mfsa2015 149]]
* Tor Browser: [[!mfsa 2015-134]], [[!mfsa 2015-138]],
[[!mfsa 2015-139]], [[!mfsa 2015-145]], [[!mfsa 2015-146]],
[[!mfsa 2015-147]], [[!mfsa 2015-149]]
* libreoffice: [[!debsa2015 3394]]
* krb5: [[!debsa2015 3395]]
* linux: [[!debsa2015 3396]]
......
......@@ -11,7 +11,7 @@ We **strongly** encourage you to [[upgrade to Tails 1.8.2|news/version_1.8.2]]
Details
=======
* Tor Browser: [[!mfsa2015 150]], [[!tor_bug 17931]]
* Tor Browser: [[!mfsa 2015-150]], [[!tor_bug 17931]]
* foomatic-filters: [[!debsa2015 3429]]
* libxml2: [[!debsa2015 3430]]
* icedove: [[!debsa2016 3432]]
......
......@@ -11,7 +11,7 @@ We **strongly** encourage you to [[upgrade to Tails 2.0|news/version_2.0]] as s
Details
=======
* Tor Browser: [[!mfsa2016 01]], [[!mfsa2016 03]]
* Tor Browser: [[!mfsa 2016-01]], [[!mfsa 2016-03]]
* sudo: [[!debsa2016 3440]]
* perl: [[!debsa2016 3441]]
* isc-dhcp: [[!debsa2016 3442]]
......
......@@ -11,7 +11,7 @@ We **strongly** encourage you to [[upgrade to Tails 1.8.1|news/version_1.8.1]]
Details
=======
* Tor Browser: [[!mfsa2015 134]], [[!mfsa2015 149]]
* Tor Browser: [[!mfsa 2015-134]], [[!mfsa 2015-149]]
* linux: [[!debsa2015 3426]]
* bind9: [[!debsa2015 3420]]
* grub2: [[!debsa2015 3421]]
......
......@@ -59,20 +59,20 @@ msgstr "Details\n"
#. type: Plain text
#, no-wrap
msgid ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
msgstr ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2016 37]]\n"
msgstr " [[!mfsa2016 37]]\n"
msgid " [[!mfsa 2016-37]]\n"
msgstr " [[!mfsa 2016-37]]\n"
#. type: Bullet: '* '
msgid "graphite2: [[!debsa2016 3479]]"
......
......@@ -56,19 +56,19 @@ msgstr "Detalles\n"
#. type: Plain text
#, no-wrap
msgid ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
msgstr ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2016 37]]\n"
msgid " [[!mfsa 2016-37]]\n"
msgstr ""
#. type: Bullet: '* '
......
......@@ -55,15 +55,15 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2016 37]]\n"
msgid " [[!mfsa 2016-37]]\n"
msgstr ""
#. type: Bullet: '* '
......
......@@ -59,20 +59,20 @@ msgstr "Détails\n"
#. type: Plain text
#, no-wrap
msgid ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
msgstr ""
"* Navigateur Tor : [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Navigateur Tor : [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2016 37]]\n"
msgstr " [[!mfsa2016 37]]\n"
msgid " [[!mfsa 2016-37]]\n"
msgstr " [[!mfsa 2016-37]]\n"
#. type: Bullet: '* '
msgid "graphite2: [[!debsa2016 3479]]"
......
......@@ -56,15 +56,15 @@ msgstr "Dettagli\n"
#. type: Plain text
#, no-wrap
msgid ""
"* Tor Browser: [[!mfsa2016 16]], [[!mfsa2016 17]], [[!mfsa2016 20]],\n"
" [[!mfsa2016 21]], [[!mfsa2016 23]], [[!mfsa2016 24]],\n"
" [[!mfsa2016 25]], [[!mfsa2016 27]], [[!mfsa2016 28]],\n"
" [[!mfsa2016 31]], [[!mfsa2016 34]], [[!mfsa2016 35]],\n"
"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2016 37]]\n"
msgid " [[!mfsa 2016-37]]\n"
msgstr ""