Commit cf8e094e authored by cbrownstein's avatar cbrownstein
Browse files

Fix broken link

parent 6c3301db
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -4,7 +4,7 @@
[[!tag announce]]
This release fixes [[many security
vulnerabilities|security/Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible.
vulnerabilities|security/Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible.
[[!toc levels=1]]
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
......@@ -39,7 +39,7 @@ msgstr ""
#. type: Plain text
msgid ""
"This release fixes [[many security vulnerabilities|security/"
"Numerous_security_holes_in_4.9]]. You should upgrade as soon as possible."
"Numerous_security_holes_in_4.8]]. You should upgrade as soon as possible."
msgstr ""
#. type: Plain text
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment