Commit c5d69d77 authored by intrigeri's avatar intrigeri

Update various website source files for 4.12

parent 0708df36
gpg:&nbsp;Signature&nbsp;made&nbsp;2020-09-21T10:45:56&nbsp;UTC<br/> gpg:&nbsp;Signature&nbsp;made&nbsp;Mon&nbsp;19&nbsp;Oct&nbsp;2020&nbsp;09:54:10&nbsp;AM&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;05469FB85EAD6589B43D41D3D21DAD38AF281C0B<br/> gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;EDDSA&nbsp;key&nbsp;CD4D4351AFA6933F574A9AFB90B2B4BD7AED235F<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/> gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/> gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;2020-09-21T10:45:38&nbsp;UTC<br/> gpg:&nbsp;Signature&nbsp;made&nbsp;Mon&nbsp;19&nbsp;Oct&nbsp;2020&nbsp;09:53:57&nbsp;AM&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;05469FB85EAD6589B43D41D3D21DAD38AF281C0B<br/> gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;EDDSA&nbsp;key&nbsp;CD4D4351AFA6933F574A9AFB90B2B4BD7AED235F<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/> gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/> gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEEBUafuF6tZYm0PUHT0h2tOK8oHAsFAl9ohGQACgkQ0h2tOK8o
HAt02Q/9EXOtyid/1Ec/9v0oaMsGMZsp9Vo1VV9/hGFr9YrXIisYSHvHitlf6EtK
Jz22tJCyVq0gUnZBurFfK7YDywvmfM53dhqpewulFPokwi+Rrvx3mlueRX3CImwt
s+my8uHAzkEyzd2QJmckP+/qYClRCpKY/LLXJRfDnk5ZVbJ9OorLxQktL/Ku/PVN
HFAO9QP6/qVwtT8NRbfAwf9VikHlGCt6azq6XGutZ4xnQraIxex1NbuwCvT3kZrD
CaxIPpJBLEO14B26iJXXPmR61wbazF2ZGdj64vC8k/rX58W48+9S4eul9iTYU9tQ
2RNu7eYLPT1MwHY9qBh4jLfBhs/gchB4DWIPxE1kB1xflppu5vSSi9tTPNWJJN0I
skJ1mJoPhV81CefQpXoGOW+nJYG5dcVDkKykCvW6tr1ejoddXz/6w625W8IL/95G
QjrzLkqNTqg/CyKSMSHZpqHUdMr+TGtzjAB01ISLY/wnU/u2/0C5bFfrX9hXQWDW
tdcFNBIU0NdxuJb+2FUYEt2stUY9f48r6OKMswUo/Vdd5ZF9UQESV3rHgeCA3tEM
JpBUmfud9FIJjKUtVbY4XTJFuL56dIHcOH1nYp+H4K+wbjc7CqeHduXNtVdtYh5W
zVGlIYray1E0qoNm0BRRX2/1kMwKYxQ19NZGAifpHoCA3koLD5Y=
=VYtU
-----END PGP SIGNATURE-----
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEEBUafuF6tZYm0PUHT0h2tOK8oHAsFAl9ohFIACgkQ0h2tOK8o
HAsSPQ//X0jDeqUsRFr2RdKV2MeK2IVCY9lwIrp9pIe593cN4ZIyDVCWs7EC9Et5
PR4k9cQAwtnX8fWsRnYrmcfe8Zl7Y/UtBHs101iocPjK+fTXqBr1LCE1XGpI7AfW
EMjiUi9loratq9QFMgIJsf5BpjUHcgZS3ZPZESff2Z3NZ+sChXS2D3wAo3WZcydd
1b+B1jWC6MgPF0sepLhtgC4oyYSP6GyBjqunIz87UTDTEUW7Jc2Nq6IwCXetXYuo
C33u4VKnIEuUPocoES245Q/nHPZr9rFh2et8D01gZihWdpd4tVg9jZ/Yq3VUL7PC
F9haLvpUPNCM8aqTbsp4zwluMjGWKEL1JSVLJGbxcH0oReRoMv3Wobf7bifBMw43
ZQ99aCEx4AQ2mTm+LLW/I1eqqyH0xCp1M0jrYH5mZ2rMkDnds0IsS0kzt0gQool/
aUpknW0xs6G0kRl4fjQzdfbNadUZlxwhKR14i2ZT+QEwgv0caf6sgoDnXWQTdp7c
77EJRYsonFykJiXTRLkHUdG6UvWlhJikOq1/yG+SdzQfQ8LPhIHZJ5ZlbdvllVtL
1ykhTHBnIlkjav3ChhDE2VFaMCaJ3BloCWIeZ2uZsmZZd7piAbWcgnmB4CgRHFeY
djjKTjQ/OzkqWMdDyfUKbVAniQ8fdf8hHF0rhJotf+UWPvA6wPU=
=kkfh
-----END PGP SIGNATURE-----
--- ---
origin_references: origin_references:
debian: debian:
reference: '2020090702' reference: '2020101002'
debian-security: debian-security:
reference: '2020092101' reference: '2020101901'
torproject: torproject:
reference: '2020090701' reference: '2020091901'
packages: packages:
binary: binary:
- arch: amd64 - arch: amd64
...@@ -79,7 +79,7 @@ packages: ...@@ -79,7 +79,7 @@ packages:
version: 1:019-6 version: 1:019-6
- arch: amd64 - arch: amd64
package: base-files package: base-files
version: 10.3+deb10u5 version: 10.3+deb10u6
- arch: amd64 - arch: amd64
package: base-passwd package: base-passwd
version: 3.5.46 version: 3.5.46
...@@ -421,10 +421,10 @@ packages: ...@@ -421,10 +421,10 @@ packages:
version: 4.6.0+git+20190209-2 version: 4.6.0+git+20190209-2
- arch: all - arch: all
package: firmware-amd-graphics package: firmware-amd-graphics
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-atheros package: firmware-atheros
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-b43-installer package: firmware-b43-installer
version: 1:019-6 version: 1:019-6
...@@ -433,37 +433,37 @@ packages: ...@@ -433,37 +433,37 @@ packages:
version: 1:019-6 version: 1:019-6
- arch: all - arch: all
package: firmware-brcm80211 package: firmware-brcm80211
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-intel-sound package: firmware-intel-sound
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-ipw2x00 package: firmware-ipw2x00
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-iwlwifi package: firmware-iwlwifi
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-libertas package: firmware-libertas
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-linux-free package: firmware-linux-free
version: 20200122-1 version: 20200122-1
- arch: all - arch: all
package: firmware-linux-nonfree package: firmware-linux-nonfree
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-linux package: firmware-linux
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-misc-nonfree package: firmware-misc-nonfree
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-realtek package: firmware-realtek
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-ti-connectivity package: firmware-ti-connectivity
version: 20200817-1 version: 20200918-1
- arch: all - arch: all
package: firmware-zd1211 package: firmware-zd1211
version: 1:1.5-7 version: 1:1.5-7
...@@ -775,7 +775,7 @@ packages: ...@@ -775,7 +775,7 @@ packages:
version: 3.30.2-3 version: 3.30.2-3
- arch: all - arch: all
package: gnome-shell-common package: gnome-shell-common
version: 3.30.2-11~deb10u1.0tails1 version: 3.30.2-11~deb10u2.0tails1
- arch: all - arch: all
package: gnome-shell-extension-desktop-icons package: gnome-shell-extension-desktop-icons
version: 19.01.1-1 version: 19.01.1-1
...@@ -787,7 +787,7 @@ packages: ...@@ -787,7 +787,7 @@ packages:
version: 3.30.1-1 version: 3.30.1-1
- arch: amd64 - arch: amd64
package: gnome-shell package: gnome-shell
version: 3.30.2-11~deb10u1.0tails1 version: 3.30.2-11~deb10u2.0tails1
- arch: all - arch: all
package: gnome-sound-recorder package: gnome-sound-recorder
version: 3.28.2-2~deb10u1 version: 3.28.2-2~deb10u1
...@@ -1745,9 +1745,6 @@ packages: ...@@ -1745,9 +1745,6 @@ packages:
- arch: amd64 - arch: amd64
package: libdmapsharing-3.0-2 package: libdmapsharing-3.0-2
version: 2.9.39-4 version: 2.9.39-4
- arch: amd64
package: libdns-export1104
version: 1:9.11.5.P4+dfsg-5.1+deb10u1
- arch: amd64 - arch: amd64
package: libdns-export1104 package: libdns-export1104
version: 1:9.11.5.P4+dfsg-5.1+deb10u2 version: 1:9.11.5.P4+dfsg-5.1+deb10u2
...@@ -2260,7 +2257,7 @@ packages: ...@@ -2260,7 +2257,7 @@ packages:
version: 1.17-3 version: 1.17-3
- arch: amd64 - arch: amd64
package: libgssdp-1.0-3 package: libgssdp-1.0-3
version: 1.0.2-4 version: 1.0.5-0+deb10u1
- arch: amd64 - arch: amd64
package: libgstreamer-gl1.0-0 package: libgstreamer-gl1.0-0
version: 1.14.4-2 version: 1.14.4-2
...@@ -2320,7 +2317,7 @@ packages: ...@@ -2320,7 +2317,7 @@ packages:
version: 232-2 version: 232-2
- arch: amd64 - arch: amd64
package: libgupnp-1.0-4 package: libgupnp-1.0-4
version: 1.0.3-3 version: 1.0.5-0+deb10u1
- arch: amd64 - arch: amd64
package: libgupnp-igd-1.0-4 package: libgupnp-igd-1.0-4
version: 0.2.5-3 version: 0.2.5-3
...@@ -2468,6 +2465,9 @@ packages: ...@@ -2468,6 +2465,9 @@ packages:
- arch: all - arch: all
package: libintl-perl package: libintl-perl
version: 1.26-2 version: 1.26-2
- arch: amd64
package: libintl-xs-perl
version: 1.26-2+b4
- arch: all - arch: all
package: libio-html-perl package: libio-html-perl
version: 1.001-1 version: 1.001-1
...@@ -2504,9 +2504,6 @@ packages: ...@@ -2504,9 +2504,6 @@ packages:
- arch: amd64 - arch: amd64
package: libiptc0 package: libiptc0
version: 1.8.2-4 version: 1.8.2-4
- arch: amd64
package: libisc-export1100
version: 1:9.11.5.P4+dfsg-5.1+deb10u1
- arch: amd64 - arch: amd64
package: libisc-export1100 package: libisc-export1100
version: 1:9.11.5.P4+dfsg-5.1+deb10u2 version: 1:9.11.5.P4+dfsg-5.1+deb10u2
...@@ -2561,9 +2558,6 @@ packages: ...@@ -2561,9 +2558,6 @@ packages:
- arch: amd64 - arch: amd64
package: libjson-c3 package: libjson-c3
version: 0.12.1+ds-2+deb10u1 version: 0.12.1+ds-2+deb10u1
- arch: amd64
package: libjson-c3
version: 0.12.1+ds-2
- arch: amd64 - arch: amd64
package: libjson-glib-1.0-0 package: libjson-glib-1.0-0
version: 1.4.4-2 version: 1.4.4-2
...@@ -2647,7 +2641,7 @@ packages: ...@@ -2647,7 +2641,7 @@ packages:
version: 0.416-1+b4 version: 0.416-1+b4
- arch: amd64 - arch: amd64
package: libllvm7 package: libllvm7
version: 1:7.0.1-8 version: 1:7.0.1-8+deb10u2
- arch: amd64 - arch: amd64
package: liblmdb0 package: liblmdb0
version: 0.9.22-1 version: 0.9.22-1
...@@ -3121,7 +3115,7 @@ packages: ...@@ -3121,7 +3115,7 @@ packages:
version: 1.3.1-5 version: 1.3.1-5
- arch: amd64 - arch: amd64
package: libpam-systemd package: libpam-systemd
version: 241-7~deb10u4 version: 241-7~deb10u4.0tails1
- arch: amd64 - arch: amd64
package: libpam0g package: libpam0g
version: 1.3.1-5 version: 1.3.1-5
...@@ -3385,46 +3379,46 @@ packages: ...@@ -3385,46 +3379,46 @@ packages:
version: 4.0.2-1 version: 4.0.2-1
- arch: amd64 - arch: amd64
package: libqt5concurrent5 package: libqt5concurrent5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5core5a package: libqt5core5a
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5dbus5 package: libqt5dbus5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5designer5 package: libqt5designer5
version: 5.11.3-4 version: 5.11.3-4
- arch: amd64 - arch: amd64
package: libqt5gui5 package: libqt5gui5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5help5 package: libqt5help5
version: 5.11.3-4 version: 5.11.3-4
- arch: amd64 - arch: amd64
package: libqt5network5 package: libqt5network5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5printsupport5 package: libqt5printsupport5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5sql5 package: libqt5sql5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5svg5 package: libqt5svg5
version: 5.11.3-2 version: 5.11.3-2
- arch: amd64 - arch: amd64
package: libqt5test5 package: libqt5test5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5widgets5 package: libqt5widgets5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libqt5x11extras5 package: libqt5x11extras5
version: 5.11.3-2 version: 5.11.3-2
- arch: amd64 - arch: amd64
package: libqt5xml5 package: libqt5xml5
version: 5.11.3+dfsg1-1+deb10u3 version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64 - arch: amd64
package: libquadmath0 package: libquadmath0
version: 8.3.0-6 version: 8.3.0-6
...@@ -3821,6 +3815,9 @@ packages: ...@@ -3821,6 +3815,9 @@ packages:
- arch: all - arch: all
package: libsys-statistics-linux-perl package: libsys-statistics-linux-perl
version: 0.66-3 version: 0.66-3
- arch: amd64
package: libsystemd0
version: 241-7~deb10u4.0tails1
- arch: amd64 - arch: amd64
package: libsystemd0 package: libsystemd0
version: 241-7~deb10u4 version: 241-7~deb10u4
...@@ -3949,7 +3946,10 @@ packages: ...@@ -3949,7 +3946,10 @@ packages:
version: 0.0.6-3 version: 0.0.6-3
- arch: amd64 - arch: amd64
package: libudev-dev package: libudev-dev
version: 241-7~deb10u4 version: 241-7~deb10u4.0tails1
- arch: amd64
package: libudev1
version: 241-7~deb10u4.0tails1
- arch: amd64 - arch: amd64
package: libudev1 package: libudev1
version: 241-7~deb10u4 version: 241-7~deb10u4
...@@ -4144,13 +4144,13 @@ packages: ...@@ -4144,13 +4144,13 @@ packages:
version: 3.0.4+dfsg-8 version: 3.0.4+dfsg-8
- arch: amd64 - arch: amd64
package: libx11-6 package: libx11-6
version: 2:1.6.7-1 version: 2:1.6.7-1+deb10u1
- arch: all - arch: all
package: libx11-data package: libx11-data
version: 2:1.6.7-1 version: 2:1.6.7-1+deb10u1
- arch: amd64 - arch: amd64
package: libx11-xcb1 package: libx11-xcb1
version: 2:1.6.7-1 version: 2:1.6.7-1+deb10u1
- arch: amd64 - arch: amd64
package: libx264-155 package: libx264-155
version: 2:0.155.2917+git0a84d98-2 version: 2:0.155.2917+git0a84d98-2
...@@ -4413,20 +4413,20 @@ packages: ...@@ -4413,20 +4413,20 @@ packages:
package: linux-base package: linux-base
version: '4.6' version: '4.6'
- arch: amd64 - arch: amd64
package: linux-headers-5.7.0-3-amd64 package: linux-headers-5.8.0-2-amd64
version: 5.7.17-1 version: 5.8.10-1
- arch: all - arch: all
package: linux-headers-5.7.0-3-common package: linux-headers-5.8.0-2-common
version: 5.7.17-1 version: 5.8.10-1
- arch: amd64 - arch: amd64
package: linux-image-5.7.0-3-amd64 package: linux-image-5.8.0-2-amd64
version: 5.7.17-1 version: 5.8.10-1
- arch: amd64 - arch: amd64
package: linux-kbuild-5.7 package: linux-kbuild-5.8
version: 5.7.17-1 version: 5.8.10-1
- arch: amd64 - arch: amd64
package: linux-libc-dev package: linux-libc-dev
version: 4.19.132-1 version: 4.19.146-1
- arch: all - arch: all
package: live-boot-initramfs-tools package: live-boot-initramfs-tools
version: 1:20170112 version: 1:20170112
...@@ -4754,9 +4754,6 @@ packages: ...@@ -4754,9 +4754,6 @@ packages:
- arch: all - arch: all
package: python-apt-common package: python-apt-common
version: 1.8.4.1 version: 1.8.4.1
- arch: all
package: python-configobj
version: 5.0.6-3
- arch: amd64 - arch: amd64
package: python-gi package: python-gi
version: 3.30.4-1 version: 3.30.4-1
...@@ -4766,21 +4763,12 @@ packages: ...@@ -4766,21 +4763,12 @@ packages:
- arch: amd64 - arch: amd64
package: python-nautilus package: python-nautilus
version: 1.2.2-2 version: 1.2.2-2
- arch: amd64
package: python-pycurl
version: 7.43.0.2-0.1
- arch: all - arch: all
package: python-pypdf2 package: python-pypdf2
version: 1.26.0-2 version: 1.26.0-2
- arch: all
package: python-six
version: 1.12.0-1
- arch: amd64 - arch: amd64
package: python-talloc package: python-talloc
version: 2.1.14-2 version: 2.1.14-2
- arch: all
package: python-urlgrabber
version: 3.10.2-1
- arch: amd64 - arch: amd64
package: python2-minimal package: python2-minimal
version: 2.7.16-1 version: 2.7.16-1
...@@ -5150,18 +5138,21 @@ packages: ...@@ -5150,18 +5138,21 @@ packages:
- arch: all - arch: all
package: system-config-printer-common package: system-config-printer-common
version: 1.5.11-4 version: 1.5.11-4
- arch: amd64
package: systemd-sysv
version: 241-7~deb10u4.0tails1
- arch: amd64 - arch: amd64
package: systemd-sysv package: systemd-sysv
version: 241-7~deb10u4 version: 241-7~deb10u4
- arch: amd64
package: systemd
version: 241-7~deb10u4.0tails1
- arch: amd64 - arch: amd64
package: systemd package: systemd
version: 241-7~deb10u4 version: 241-7~deb10u4
- arch: amd64 - arch: amd64
package: sysvinit-utils package: sysvinit-utils
version: 2.93-8 version: 2.93-8
- arch: amd64
package: tails-installer
version: 5.0.17+dfsg-0tails1
- arch: amd64 - arch: amd64
package: tar package: tar
version: 1.30+dfsg-6 version: 1.30+dfsg-6
...@@ -5224,10 +5215,10 @@ packages: ...@@ -5224,10 +5215,10 @@ packages:
version: 1:68.12.0-1~deb10u1 version: 1:68.12.0-1~deb10u1
- arch: all - arch: all
package: tor-geoipdb package: tor-geoipdb
version: 0.4.3.6-1~d10.buster+1 version: 0.4.4.5-1~d10.buster+1
- arch: amd64 - arch: amd64
package: tor package: tor
version: 0.4.3.6-1~d10.buster+1 version: 0.4.4.5-1~d10.buster+1
- arch: amd64 - arch: amd64
package: torsocks package: torsocks
version: 2.3.0-2 version: 2.3.0-2
...@@ -5267,6 +5258,9 @@ packages: ...@@ -5267,6 +5258,9 @@ packages:
- arch: all - arch: all
package: ucf package: ucf
version: 3.0038+nmu1 version: 3.0038+nmu1
- arch: amd64
package: udev
version: 241-7~deb10u4.0tails1
- arch: amd64 - arch: amd64
package: udev package: udev
version: 241-7~deb10u4 version: 241-7~deb10u4
...@@ -5317,25 +5311,22 @@ packages: ...@@ -5317,25 +5311,22 @@ packages:
version: 2:8.1.0875-5 version: 2:8.1.0875-5
- arch: all - arch: all
package: virtualbox-guest-dkms package: virtualbox-guest-dkms
version: 6.1.14-dfsg-1 version: 6.1.14-dfsg-4
- arch: amd64 - arch: amd64
package: virtualbox-guest-utils package: virtualbox-guest-utils
version: 6.1.14-dfsg-1 version: 6.1.14-dfsg-4
- arch: amd64 - arch: amd64
package: virtualbox-guest-x11 package: virtualbox-guest-x11
version: 6.1.14-dfsg-1 version: 6.1.14-dfsg-4
- arch: all - arch: all
package: webext-ublock-origin package: webext-ublock-origin-firefox
version: 1.28.0+dfsg-1 version: 1.30.0+dfsg-1
- arch: amd64 - arch: amd64
package: wget package: wget
version: 1.20.1-1.1 version: 1.20.1-1.1
- arch: amd64 - arch: amd64
package: whiptail package: whiptail
version: 0.52.20-8 version: 0.52.20-8
- arch: all
package: whisperback
version: 1.8.4
- arch: amd64 - arch: amd64
package: whois package: whois
version: 5.4.3 version: 5.4.3
...@@ -5509,4 +5500,4 @@ packages: ...@@ -5509,4 +5500,4 @@ packages:
version: 1:1.2.11.dfsg-1 version: 1:1.2.11.dfsg-1
source: source:
- package: torbrowser-launcher - package: torbrowser-launcher