Commit c5d69d77 authored by intrigeri's avatar intrigeri

Update various website source files for 4.12

parent 0708df36
gpg:&nbsp;Signature&nbsp;made&nbsp;2020-09-21T10:45:56&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;05469FB85EAD6589B43D41D3D21DAD38AF281C0B<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;Mon&nbsp;19&nbsp;Oct&nbsp;2020&nbsp;09:54:10&nbsp;AM&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;EDDSA&nbsp;key&nbsp;CD4D4351AFA6933F574A9AFB90B2B4BD7AED235F<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;2020-09-21T10:45:38&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;05469FB85EAD6589B43D41D3D21DAD38AF281C0B<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;Mon&nbsp;19&nbsp;Oct&nbsp;2020&nbsp;09:53:57&nbsp;AM&nbsp;UTC<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;EDDSA&nbsp;key&nbsp;CD4D4351AFA6933F574A9AFB90B2B4BD7AED235F<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEEBUafuF6tZYm0PUHT0h2tOK8oHAsFAl9ohGQACgkQ0h2tOK8o
HAt02Q/9EXOtyid/1Ec/9v0oaMsGMZsp9Vo1VV9/hGFr9YrXIisYSHvHitlf6EtK
Jz22tJCyVq0gUnZBurFfK7YDywvmfM53dhqpewulFPokwi+Rrvx3mlueRX3CImwt
s+my8uHAzkEyzd2QJmckP+/qYClRCpKY/LLXJRfDnk5ZVbJ9OorLxQktL/Ku/PVN
HFAO9QP6/qVwtT8NRbfAwf9VikHlGCt6azq6XGutZ4xnQraIxex1NbuwCvT3kZrD
CaxIPpJBLEO14B26iJXXPmR61wbazF2ZGdj64vC8k/rX58W48+9S4eul9iTYU9tQ
2RNu7eYLPT1MwHY9qBh4jLfBhs/gchB4DWIPxE1kB1xflppu5vSSi9tTPNWJJN0I
skJ1mJoPhV81CefQpXoGOW+nJYG5dcVDkKykCvW6tr1ejoddXz/6w625W8IL/95G
QjrzLkqNTqg/CyKSMSHZpqHUdMr+TGtzjAB01ISLY/wnU/u2/0C5bFfrX9hXQWDW
tdcFNBIU0NdxuJb+2FUYEt2stUY9f48r6OKMswUo/Vdd5ZF9UQESV3rHgeCA3tEM
JpBUmfud9FIJjKUtVbY4XTJFuL56dIHcOH1nYp+H4K+wbjc7CqeHduXNtVdtYh5W
zVGlIYray1E0qoNm0BRRX2/1kMwKYxQ19NZGAifpHoCA3koLD5Y=
=VYtU
-----END PGP SIGNATURE-----
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEEBUafuF6tZYm0PUHT0h2tOK8oHAsFAl9ohFIACgkQ0h2tOK8o
HAsSPQ//X0jDeqUsRFr2RdKV2MeK2IVCY9lwIrp9pIe593cN4ZIyDVCWs7EC9Et5
PR4k9cQAwtnX8fWsRnYrmcfe8Zl7Y/UtBHs101iocPjK+fTXqBr1LCE1XGpI7AfW
EMjiUi9loratq9QFMgIJsf5BpjUHcgZS3ZPZESff2Z3NZ+sChXS2D3wAo3WZcydd
1b+B1jWC6MgPF0sepLhtgC4oyYSP6GyBjqunIz87UTDTEUW7Jc2Nq6IwCXetXYuo
C33u4VKnIEuUPocoES245Q/nHPZr9rFh2et8D01gZihWdpd4tVg9jZ/Yq3VUL7PC
F9haLvpUPNCM8aqTbsp4zwluMjGWKEL1JSVLJGbxcH0oReRoMv3Wobf7bifBMw43
ZQ99aCEx4AQ2mTm+LLW/I1eqqyH0xCp1M0jrYH5mZ2rMkDnds0IsS0kzt0gQool/
aUpknW0xs6G0kRl4fjQzdfbNadUZlxwhKR14i2ZT+QEwgv0caf6sgoDnXWQTdp7c
77EJRYsonFykJiXTRLkHUdG6UvWlhJikOq1/yG+SdzQfQ8LPhIHZJ5ZlbdvllVtL
1ykhTHBnIlkjav3ChhDE2VFaMCaJ3BloCWIeZ2uZsmZZd7piAbWcgnmB4CgRHFeY
djjKTjQ/OzkqWMdDyfUKbVAniQ8fdf8hHF0rhJotf+UWPvA6wPU=
=kkfh
-----END PGP SIGNATURE-----
---
origin_references:
debian:
reference: '2020090702'
reference: '2020101002'
debian-security:
reference: '2020092101'
reference: '2020101901'
torproject:
reference: '2020090701'
reference: '2020091901'
packages:
binary:
- arch: amd64
......@@ -79,7 +79,7 @@ packages:
version: 1:019-6
- arch: amd64
package: base-files
version: 10.3+deb10u5
version: 10.3+deb10u6
- arch: amd64
package: base-passwd
version: 3.5.46
......@@ -421,10 +421,10 @@ packages:
version: 4.6.0+git+20190209-2
- arch: all
package: firmware-amd-graphics
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-atheros
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-b43-installer
version: 1:019-6
......@@ -433,37 +433,37 @@ packages:
version: 1:019-6
- arch: all
package: firmware-brcm80211
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-intel-sound
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-ipw2x00
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-iwlwifi
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-libertas
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-linux-free
version: 20200122-1
- arch: all
package: firmware-linux-nonfree
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-linux
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-misc-nonfree
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-realtek
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-ti-connectivity
version: 20200817-1
version: 20200918-1
- arch: all
package: firmware-zd1211
version: 1:1.5-7
......@@ -775,7 +775,7 @@ packages:
version: 3.30.2-3
- arch: all
package: gnome-shell-common
version: 3.30.2-11~deb10u1.0tails1
version: 3.30.2-11~deb10u2.0tails1
- arch: all
package: gnome-shell-extension-desktop-icons
version: 19.01.1-1
......@@ -787,7 +787,7 @@ packages:
version: 3.30.1-1
- arch: amd64
package: gnome-shell
version: 3.30.2-11~deb10u1.0tails1
version: 3.30.2-11~deb10u2.0tails1
- arch: all
package: gnome-sound-recorder
version: 3.28.2-2~deb10u1
......@@ -1745,9 +1745,6 @@ packages:
- arch: amd64
package: libdmapsharing-3.0-2
version: 2.9.39-4
- arch: amd64
package: libdns-export1104
version: 1:9.11.5.P4+dfsg-5.1+deb10u1
- arch: amd64
package: libdns-export1104
version: 1:9.11.5.P4+dfsg-5.1+deb10u2
......@@ -2260,7 +2257,7 @@ packages:
version: 1.17-3
- arch: amd64
package: libgssdp-1.0-3
version: 1.0.2-4
version: 1.0.5-0+deb10u1
- arch: amd64
package: libgstreamer-gl1.0-0
version: 1.14.4-2
......@@ -2320,7 +2317,7 @@ packages:
version: 232-2
- arch: amd64
package: libgupnp-1.0-4
version: 1.0.3-3
version: 1.0.5-0+deb10u1
- arch: amd64
package: libgupnp-igd-1.0-4
version: 0.2.5-3
......@@ -2468,6 +2465,9 @@ packages:
- arch: all
package: libintl-perl
version: 1.26-2
- arch: amd64
package: libintl-xs-perl
version: 1.26-2+b4
- arch: all
package: libio-html-perl
version: 1.001-1
......@@ -2504,9 +2504,6 @@ packages:
- arch: amd64
package: libiptc0
version: 1.8.2-4
- arch: amd64
package: libisc-export1100
version: 1:9.11.5.P4+dfsg-5.1+deb10u1
- arch: amd64
package: libisc-export1100
version: 1:9.11.5.P4+dfsg-5.1+deb10u2
......@@ -2561,9 +2558,6 @@ packages:
- arch: amd64
package: libjson-c3
version: 0.12.1+ds-2+deb10u1
- arch: amd64
package: libjson-c3
version: 0.12.1+ds-2
- arch: amd64
package: libjson-glib-1.0-0
version: 1.4.4-2
......@@ -2647,7 +2641,7 @@ packages:
version: 0.416-1+b4
- arch: amd64
package: libllvm7
version: 1:7.0.1-8
version: 1:7.0.1-8+deb10u2
- arch: amd64
package: liblmdb0
version: 0.9.22-1
......@@ -3121,7 +3115,7 @@ packages:
version: 1.3.1-5
- arch: amd64
package: libpam-systemd
version: 241-7~deb10u4
version: 241-7~deb10u4.0tails1
- arch: amd64
package: libpam0g
version: 1.3.1-5
......@@ -3385,46 +3379,46 @@ packages:
version: 4.0.2-1
- arch: amd64
package: libqt5concurrent5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5core5a
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5dbus5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5designer5
version: 5.11.3-4
- arch: amd64
package: libqt5gui5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5help5
version: 5.11.3-4
- arch: amd64
package: libqt5network5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5printsupport5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5sql5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5svg5
version: 5.11.3-2
- arch: amd64
package: libqt5test5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5widgets5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libqt5x11extras5
version: 5.11.3-2
- arch: amd64
package: libqt5xml5
version: 5.11.3+dfsg1-1+deb10u3
version: 5.11.3+dfsg1-1+deb10u4
- arch: amd64
package: libquadmath0
version: 8.3.0-6
......@@ -3821,6 +3815,9 @@ packages:
- arch: all
package: libsys-statistics-linux-perl
version: 0.66-3
- arch: amd64
package: libsystemd0
version: 241-7~deb10u4.0tails1
- arch: amd64
package: libsystemd0
version: 241-7~deb10u4
......@@ -3949,7 +3946,10 @@ packages:
version: 0.0.6-3
- arch: amd64
package: libudev-dev
version: 241-7~deb10u4
version: 241-7~deb10u4.0tails1
- arch: amd64
package: libudev1
version: 241-7~deb10u4.0tails1
- arch: amd64
package: libudev1
version: 241-7~deb10u4
......@@ -4144,13 +4144,13 @@ packages:
version: 3.0.4+dfsg-8
- arch: amd64
package: libx11-6
version: 2:1.6.7-1
version: 2:1.6.7-1+deb10u1
- arch: all
package: libx11-data
version: 2:1.6.7-1
version: 2:1.6.7-1+deb10u1
- arch: amd64
package: libx11-xcb1
version: 2:1.6.7-1
version: 2:1.6.7-1+deb10u1
- arch: amd64
package: libx264-155
version: 2:0.155.2917+git0a84d98-2
......@@ -4413,20 +4413,20 @@ packages:
package: linux-base
version: '4.6'
- arch: amd64
package: linux-headers-5.7.0-3-amd64
version: 5.7.17-1
package: linux-headers-5.8.0-2-amd64
version: 5.8.10-1
- arch: all
package: linux-headers-5.7.0-3-common
version: 5.7.17-1
package: linux-headers-5.8.0-2-common
version: 5.8.10-1
- arch: amd64
package: linux-image-5.7.0-3-amd64
version: 5.7.17-1
package: linux-image-5.8.0-2-amd64
version: 5.8.10-1
- arch: amd64
package: linux-kbuild-5.7
version: 5.7.17-1
package: linux-kbuild-5.8
version: 5.8.10-1
- arch: amd64
package: linux-libc-dev
version: 4.19.132-1
version: 4.19.146-1
- arch: all
package: live-boot-initramfs-tools
version: 1:20170112
......@@ -4754,9 +4754,6 @@ packages:
- arch: all
package: python-apt-common
version: 1.8.4.1
- arch: all
package: python-configobj
version: 5.0.6-3
- arch: amd64
package: python-gi
version: 3.30.4-1
......@@ -4766,21 +4763,12 @@ packages:
- arch: amd64
package: python-nautilus
version: 1.2.2-2
- arch: amd64
package: python-pycurl
version: 7.43.0.2-0.1
- arch: all
package: python-pypdf2
version: 1.26.0-2
- arch: all
package: python-six
version: 1.12.0-1
- arch: amd64
package: python-talloc
version: 2.1.14-2
- arch: all
package: python-urlgrabber
version: 3.10.2-1
- arch: amd64
package: python2-minimal
version: 2.7.16-1
......@@ -5150,18 +5138,21 @@ packages:
- arch: all
package: system-config-printer-common
version: 1.5.11-4
- arch: amd64
package: systemd-sysv
version: 241-7~deb10u4.0tails1
- arch: amd64
package: systemd-sysv
version: 241-7~deb10u4
- arch: amd64
package: systemd
version: 241-7~deb10u4.0tails1
- arch: amd64
package: systemd
version: 241-7~deb10u4
- arch: amd64
package: sysvinit-utils
version: 2.93-8
- arch: amd64
package: tails-installer
version: 5.0.17+dfsg-0tails1
- arch: amd64
package: tar
version: 1.30+dfsg-6
......@@ -5224,10 +5215,10 @@ packages:
version: 1:68.12.0-1~deb10u1
- arch: all
package: tor-geoipdb
version: 0.4.3.6-1~d10.buster+1
version: 0.4.4.5-1~d10.buster+1
- arch: amd64
package: tor
version: 0.4.3.6-1~d10.buster+1
version: 0.4.4.5-1~d10.buster+1
- arch: amd64
package: torsocks
version: 2.3.0-2
......@@ -5267,6 +5258,9 @@ packages:
- arch: all
package: ucf
version: 3.0038+nmu1
- arch: amd64
package: udev
version: 241-7~deb10u4.0tails1
- arch: amd64
package: udev
version: 241-7~deb10u4
......@@ -5317,25 +5311,22 @@ packages:
version: 2:8.1.0875-5
- arch: all
package: virtualbox-guest-dkms
version: 6.1.14-dfsg-1
version: 6.1.14-dfsg-4
- arch: amd64
package: virtualbox-guest-utils
version: 6.1.14-dfsg-1
version: 6.1.14-dfsg-4
- arch: amd64
package: virtualbox-guest-x11
version: 6.1.14-dfsg-1
version: 6.1.14-dfsg-4
- arch: all
package: webext-ublock-origin
version: 1.28.0+dfsg-1
package: webext-ublock-origin-firefox
version: 1.30.0+dfsg-1
- arch: amd64
package: wget
version: 1.20.1-1.1
- arch: amd64
package: whiptail
version: 0.52.20-8
- arch: all
package: whisperback
version: 1.8.4
- arch: amd64
package: whois
version: 5.4.3
......@@ -5509,4 +5500,4 @@ packages:
version: 1:1.2.11.dfsg-1
source:
- package: torbrowser-launcher
version: 0.3.2-11
version: 0.3.3-2
-----BEGIN PGP SIGNATURE-----
iHUEABYKAB0WIQTNTUNRr6aTP1dKmvuQsrS9eu0jXwUCX41iQgAKCRCQsrS9eu0j
X0q3AQC6WoIkfAajmyAjSHMQSj/ATFom5PafLQUrjM4quzEdYgEApdSv3r4dI7qm
1/fDsCqTX8OQRN3wHcV5pT834HHg6QQ=
=h2Sj
-----END PGP SIGNATURE-----
-----BEGIN PGP SIGNATURE-----
iHUEABYKAB0WIQTNTUNRr6aTP1dKmvuQsrS9eu0jXwUCX41iNQAKCRCQsrS9eu0j
X+AuAP9J4b05zNw0XY1zgBxrq8mQ1/+t4XSrt83f56z0J00TdQEA1pa8+FWxtTmk
09vA+ePDAwOmW5euKq5LBUZF5LUWPw4=
=Dgdw
-----END PGP SIGNATURE-----
......@@ -18,7 +18,7 @@ audacity 2.2.2-1+b1
audacity-data 2.2.2-1
autopoint 0.19.8.1-9
b43-fwcutter 1:019-6
base-files 10.3+deb10u5
base-files 10.3+deb10u6
base-passwd 3.5.46
bash 5.0-4
bash-completion 1:2.8-6
......@@ -118,21 +118,21 @@ ffmpeg 7:4.1.6-1~deb10u1
file 1:5.35-4+deb10u1
file-roller 3.30.1-2+deb10u1
findutils 4.6.0+git+20190209-2
firmware-amd-graphics 20200817-1
firmware-atheros 20200817-1
firmware-amd-graphics 20200918-1
firmware-atheros 20200918-1
firmware-b43-installer 1:019-6
firmware-b43legacy-installer 1:019-6
firmware-brcm80211 20200817-1
firmware-intel-sound 20200817-1
firmware-ipw2x00 20200817-1
firmware-iwlwifi 20200817-1
firmware-libertas 20200817-1
firmware-linux 20200817-1
firmware-brcm80211 20200918-1
firmware-intel-sound 20200918-1
firmware-ipw2x00 20200918-1
firmware-iwlwifi 20200918-1
firmware-libertas 20200918-1
firmware-linux 20200918-1
firmware-linux-free 20200122-1
firmware-linux-nonfree 20200817-1
firmware-misc-nonfree 20200817-1
firmware-realtek 20200817-1
firmware-ti-connectivity 20200817-1
firmware-linux-nonfree 20200918-1
firmware-misc-nonfree 20200918-1
firmware-realtek 20200918-1
firmware-ti-connectivity 20200918-1
firmware-zd1211 1:1.5-7
fontconfig 2.13.1-2.0tails1
fontconfig-config 2.13.1-2.0tails1
......@@ -231,8 +231,8 @@ gnome-session-bin 3.30.1-2
gnome-session-common 3.30.1-2
gnome-settings-daemon 3.30.2-3
gnome-settings-daemon-common 3.30.2-3
gnome-shell 3.30.2-11~deb10u1.0tails1
gnome-shell-common 3.30.2-11~deb10u1.0tails1
gnome-shell 3.30.2-11~deb10u2.0tails1
gnome-shell-common 3.30.2-11~deb10u2.0tails1
gnome-shell-extension-desktop-icons 19.01.1-1
gnome-shell-extension-top-icons-plus 22-1
gnome-shell-extensions 3.30.1-1
......@@ -690,7 +690,7 @@ libgsm1:amd64 1.0.18-2
libgspell-1-1:amd64 1.6.1-2
libgspell-1-common 1.6.1-2
libgssapi-krb5-2:amd64 1.17-3
libgssdp-1.0-3:amd64 1.0.2-4
libgssdp-1.0-3:amd64 1.0.5-0+deb10u1
libgstreamer-gl1.0-0:amd64 1.14.4-2
libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+b1
libgstreamer-plugins-base1.0-0:amd64 1.14.4-2
......@@ -710,7 +710,7 @@ libgtkspell3-3-0:amd64 3.0.9-3
libgtop-2.0-11:amd64 2.38.0-4
libgtop2-common 2.38.0-4
libgudev-1.0-0:amd64 232-2
libgupnp-1.0-4:amd64 1.0.3-3
libgupnp-1.0-4:amd64 1.0.5-0+deb10u1
libgupnp-igd-1.0-4:amd64 0.2.5-3
libgusb2:amd64 0.3.0-1
libgutenprint-common 5.3.1-7
......@@ -759,6 +759,7 @@ libinotifytools0:amd64 3.14-7
libinput-bin 1.12.6-2+deb10u1
libinput10:amd64 1.12.6-2+deb10u1
libintl-perl 1.26-2
libintl-xs-perl 1.26-2+b4
libio-html-perl 1.001-1
libio-pty-perl 1:1.08-1.1+b5
libio-socket-socks-perl 0.74-1
......@@ -810,7 +811,7 @@ liblept5 1.76.0-1
liblilv-0-0:amd64 0.24.2~dfsg0-2
liblirc-client0:amd64 0.10.1-6.2~deb10u1
liblist-moreutils-perl 0.416-1+b4
libllvm7:amd64 1:7.0.1-8
libllvm7:amd64 1:7.0.1-8+deb10u2
liblmdb0:amd64 0.9.22-1
liblocale-gettext-perl 1.07-3+b4
liblockfile-bin 1.14-1.1
......@@ -947,7 +948,7 @@ libpagemaker-0.0-0:amd64 0.0.4-1
libpam-modules:amd64 1.3.1-5
libpam-modules-bin 1.3.1-5
libpam-runtime 1.3.1-5
libpam-systemd:amd64 241-7~deb10u4
libpam-systemd:amd64 241-7~deb10u4.0tails1
libpam0g:amd64 1.3.1-5
libpango-1.0-0:amd64 1.42.4-8~deb10u1
libpango-perl 1.227-3+b1
......@@ -1024,20 +1025,20 @@ libqmi-glib5:amd64 1.22.0-1.2
libqmi-proxy 1.22.0-1.2
libqpdf21:amd64 8.4.0-2
libqrencode4:amd64 4.0.2-1
libqt5concurrent5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5core5a:amd64 5.11.3+dfsg1-1+deb10u3
libqt5dbus5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5concurrent5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5core5a:amd64 5.11.3+dfsg1-1+deb10u4
libqt5dbus5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5designer5:amd64 5.11.3-4
libqt5gui5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5gui5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5help5:amd64 5.11.3-4
libqt5network5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5printsupport5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5sql5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5network5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5printsupport5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5sql5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5svg5:amd64 5.11.3-2
libqt5test5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5widgets5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5test5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5widgets5:amd64 5.11.3+dfsg1-1+deb10u4
libqt5x11extras5:amd64 5.11.3-2
libqt5xml5:amd64 5.11.3+dfsg1-1+deb10u3
libqt5xml5:amd64 5.11.3+dfsg1-1+deb10u4
libquadmath0:amd64 8.3.0-6
libquvi-0.9-0.9.3:amd64 0.9.3-1.3
libquvi-scripts-0.9 0.9.20131130-1.1
......@@ -1157,7 +1158,7 @@ libsynctex2:amd64 2018.20181218.49446-1
libsyntax-keyword-junction-perl 0.003008-1
libsyntax-perl 0.004-1
libsys-statistics-linux-perl 0.66-3
libsystemd0:amd64 241-7~deb10u4
libsystemd0:amd64 241-7~deb10u4.0tails1
libtag1v5:amd64 1.11.1+dfsg.1-0.3+deb10u1
libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3+deb10u1
libtalloc2:amd64 2.1.14-2
......@@ -1189,7 +1190,7 @@ libtype-tiny-xs-perl 0.014-1+b1
libtypes-path-tiny-perl 0.006-1
libu2f-udev 1.1.9-1
libuchardet0:amd64 0.0.6-3
libudev1:amd64 241-7~deb10u4
libudev1:amd64 241-7~deb10u4.0tails1
libudisks2-0:amd64 2.8.1-4
libumfpack5:amd64 1:5.4.0+dfsg-1
libunicode-linebreak-perl 0.0.20190101-1
......@@ -1253,9 +1254,9 @@ libwww-robotrules-perl 6.02-1
libwxbase3.0-0v5:amd64 3.0.4+dfsg-8
libwxgtk3.0-0v5:amd64 3.0.4+dfsg-8
libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-8
libx11-6:amd64 2:1.6.7-1
libx11-data 2:1.6.7-1
libx11-xcb1:amd64 2:1.6.7-1
libx11-6:amd64 2:1.6.7-1+deb10u1
libx11-data 2:1.6.7-1+deb10u1
libx11-xcb1:amd64 2:1.6.7-1+deb10u1
libx264-155:amd64 2:0.155.2917+git0a84d98-2
libx265-165:amd64 2.9-4
libxapian30:amd64 1.4.11-1
......@@ -1342,7 +1343,7 @@ libzvbi-common 0.2.35-16
libzvbi0:amd64 0.2.35-16
libzxcvbn0:amd64 2.4+dfsg-2
linux-base 4.6
linux-image-5.7.0-3-amd64 5.7.17-1
linux-image-5.8.0-2-amd64 5.8.10-1
live-boot 1:20170112
live-boot-initramfs-tools 1:20170112
live-config 5.20190519
......@@ -1447,15 +1448,11 @@ pulseaudio 12.2-4+deb10u1
pulseaudio-utils 12.2-4+deb10u1
python 2.7.16-1
python-apt-common 1.8.4.1
python-configobj 5.0.6-3
python-gi 3.30.4-1
python-minimal 2.7.16-1
python-nautilus 1.2.2-2
python-pycurl 7.43.0.2-0.1
python-pypdf2 1.26.0-2
python-six 1.12.0-1
python-talloc:amd64 2.1.14-2
python-urlgrabber 3.10.2-1
python2 2.7.16-1
python2-minimal 2.7.16-1
python2.7 2.7.16-2+deb10u1
......@@ -1574,10 +1571,9 @@ syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1