Commit b710de39 authored by sajolida's avatar sajolida
Browse files

This is not new (and not our fault)

parent 621a3585
......@@ -10,7 +10,7 @@ upgrade as soon as possible.
<p>
<strong>
Security flaw when installing additional software in 2.9
Security flaw when installing additional software in 2.9 and earlier
</strong>
</p>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment