Commit af5e9a58 authored by Corl3ss's avatar Corl3ss Committed by Tails translators
Browse files

Translated using Weblate (French)

Currently translated at 80.6% (25 of 31 strings)

Translation: Tails/wiki/src/news/version_4.15.1.*.po
Translate-URL: http://translate.tails.boum.org/projects/tails/wikisrcnewsversion_4151po/fr/
parent 2c85cadd
...@@ -8,7 +8,7 @@ msgstr "" ...@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: PACKAGE VERSION\n" "Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2021-01-28 16:14+0000\n" "POT-Creation-Date: 2021-01-28 16:14+0000\n"
"PO-Revision-Date: 2021-02-06 17:33+0000\n" "PO-Revision-Date: 2021-02-06 17:33+0000\n"
"Last-Translator: Chre <tor@renaudineau.org>\n" "Last-Translator: Corl3ss <corl3ss@corl3ss.com>\n"
"Language-Team: LANGUAGE <LL@li.org>\n" "Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n" "Language: fr\n"
"MIME-Version: 1.0\n" "MIME-Version: 1.0\n"
...@@ -42,6 +42,8 @@ msgid "" ...@@ -42,6 +42,8 @@ msgid ""
"This release is an emergency release to fix a security vulnerability in " "This release is an emergency release to fix a security vulnerability in "
"*sudo*." "*sudo*."
msgstr "" msgstr ""
"Cette version est une version d'urgence pour résoudre la faille de sécurité "
"de *sudo*."
#. type: Plain text #. type: Plain text
msgid "You should upgrade as soon as possible." msgid "You should upgrade as soon as possible."
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment