Commit af15d06a authored by amnesia's avatar amnesia
Browse files

updated PO files

parent 8e2c1dcb
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-11-17 17:47+0100\n"
"POT-Creation-Date: 2017-11-17 19:17+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -36,7 +36,7 @@ msgid ""
msgstr ""
#. type: Content of: <div><div><div><p>
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1</a>"
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1.</a>"
msgstr ""
#. type: Content of: <div><div><div><div><h3>
......@@ -107,13 +107,17 @@ msgid ""
"btn supported-browser firefox btn btn-primary\">Install <u>Tails "
"Verification</u> extension</a> <a class=\"install-extension-btn supported-"
"browser chrome btn btn-primary\">Install <u>Tails Verification</u> "
"extension</a> <a href=\"https://addons.mozilla.org/firefox/downloads/latest/"
"tails-verification/addon-tails-verification-latest.xpi\" class=\"install-"
"extension-btn no-js btn btn-primary\">Install extension for <u>Firefox and "
"Tor Browser</u></a> <a href=\"https://chrome.google.com/webstore/detail/"
"tails-verification/gaghffbplpialpoeclgjkkbknblfajdl/\" target=\"_blank\" "
"class=\"install-extension-btn no-js btn btn-primary\">Install extension for "
"<u>Chrome and Chromium</u></a>"
"extension</a>"
msgstr ""
#. type: Content of: <div><div><div><div><div><div><p>
msgid ""
"You seem to have JavaScript disabled. To use our browser extension, please "
"allow all this page:"
msgstr ""
#. type: Content of: <div><div><div><div><div><div>
msgid "[[!img screenshots/allow_js.png link=\"no\"]]"
msgstr ""
#. type: Content of: <div><div><div><div><div><p>
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-11-17 17:47+0100\n"
"POT-Creation-Date: 2017-11-17 19:17+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -36,7 +36,7 @@ msgid ""
msgstr ""
#. type: Content of: <div><div><div><p>
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1</a>"
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1.</a>"
msgstr ""
#. type: Content of: <div><div><div><div><h3>
......@@ -107,13 +107,17 @@ msgid ""
"btn supported-browser firefox btn btn-primary\">Install <u>Tails "
"Verification</u> extension</a> <a class=\"install-extension-btn supported-"
"browser chrome btn btn-primary\">Install <u>Tails Verification</u> "
"extension</a> <a href=\"https://addons.mozilla.org/firefox/downloads/latest/"
"tails-verification/addon-tails-verification-latest.xpi\" class=\"install-"
"extension-btn no-js btn btn-primary\">Install extension for <u>Firefox and "
"Tor Browser</u></a> <a href=\"https://chrome.google.com/webstore/detail/"
"tails-verification/gaghffbplpialpoeclgjkkbknblfajdl/\" target=\"_blank\" "
"class=\"install-extension-btn no-js btn btn-primary\">Install extension for "
"<u>Chrome and Chromium</u></a>"
"extension</a>"
msgstr ""
#. type: Content of: <div><div><div><div><div><div><p>
msgid ""
"You seem to have JavaScript disabled. To use our browser extension, please "
"allow all this page:"
msgstr ""
#. type: Content of: <div><div><div><div><div><div>
msgid "[[!img screenshots/allow_js.png link=\"no\"]]"
msgstr ""
#. type: Content of: <div><div><div><div><div><p>
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-11-17 17:47+0100\n"
"POT-Creation-Date: 2017-11-17 19:17+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -36,7 +36,7 @@ msgid ""
msgstr ""
#. type: Content of: <div><div><div><p>
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1</a>"
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1.</a>"
msgstr ""
#. type: Content of: <div><div><div><div><h3>
......@@ -107,13 +107,17 @@ msgid ""
"btn supported-browser firefox btn btn-primary\">Install <u>Tails "
"Verification</u> extension</a> <a class=\"install-extension-btn supported-"
"browser chrome btn btn-primary\">Install <u>Tails Verification</u> "
"extension</a> <a href=\"https://addons.mozilla.org/firefox/downloads/latest/"
"tails-verification/addon-tails-verification-latest.xpi\" class=\"install-"
"extension-btn no-js btn btn-primary\">Install extension for <u>Firefox and "
"Tor Browser</u></a> <a href=\"https://chrome.google.com/webstore/detail/"
"tails-verification/gaghffbplpialpoeclgjkkbknblfajdl/\" target=\"_blank\" "
"class=\"install-extension-btn no-js btn btn-primary\">Install extension for "
"<u>Chrome and Chromium</u></a>"
"extension</a>"
msgstr ""
#. type: Content of: <div><div><div><div><div><div><p>
msgid ""
"You seem to have JavaScript disabled. To use our browser extension, please "
"allow all this page:"
msgstr ""
#. type: Content of: <div><div><div><div><div><div>
msgid "[[!img screenshots/allow_js.png link=\"no\"]]"
msgstr ""
#. type: Content of: <div><div><div><div><div><p>
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-11-17 17:47+0100\n"
"POT-Creation-Date: 2017-11-17 19:17+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -36,7 +36,7 @@ msgid ""
msgstr ""
#. type: Content of: <div><div><div><p>
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1</a>"
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1.</a>"
msgstr ""
#. type: Content of: <div><div><div><div><h3>
......@@ -107,13 +107,17 @@ msgid ""
"btn supported-browser firefox btn btn-primary\">Install <u>Tails "
"Verification</u> extension</a> <a class=\"install-extension-btn supported-"
"browser chrome btn btn-primary\">Install <u>Tails Verification</u> "
"extension</a> <a href=\"https://addons.mozilla.org/firefox/downloads/latest/"
"tails-verification/addon-tails-verification-latest.xpi\" class=\"install-"
"extension-btn no-js btn btn-primary\">Install extension for <u>Firefox and "
"Tor Browser</u></a> <a href=\"https://chrome.google.com/webstore/detail/"
"tails-verification/gaghffbplpialpoeclgjkkbknblfajdl/\" target=\"_blank\" "
"class=\"install-extension-btn no-js btn btn-primary\">Install extension for "
"<u>Chrome and Chromium</u></a>"
"extension</a>"
msgstr ""
#. type: Content of: <div><div><div><div><div><div><p>
msgid ""
"You seem to have JavaScript disabled. To use our browser extension, please "
"allow all this page:"
msgstr ""
#. type: Content of: <div><div><div><div><div><div>
msgid "[[!img screenshots/allow_js.png link=\"no\"]]"
msgstr ""
#. type: Content of: <div><div><div><div><div><p>
......
......@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-11-17 17:47+0100\n"
"POT-Creation-Date: 2017-11-17 19:17+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
......@@ -36,7 +36,7 @@ msgid ""
msgstr ""
#. type: Content of: <div><div><div><p>
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1</a>"
msgid "<a id=\"already-downloaded\">I already downloaded Tails 3.1.</a>"
msgstr ""
#. type: Content of: <div><div><div><div><h3>
......@@ -107,13 +107,17 @@ msgid ""
"btn supported-browser firefox btn btn-primary\">Install <u>Tails "
"Verification</u> extension</a> <a class=\"install-extension-btn supported-"
"browser chrome btn btn-primary\">Install <u>Tails Verification</u> "
"extension</a> <a href=\"https://addons.mozilla.org/firefox/downloads/latest/"
"tails-verification/addon-tails-verification-latest.xpi\" class=\"install-"
"extension-btn no-js btn btn-primary\">Install extension for <u>Firefox and "
"Tor Browser</u></a> <a href=\"https://chrome.google.com/webstore/detail/"
"tails-verification/gaghffbplpialpoeclgjkkbknblfajdl/\" target=\"_blank\" "
"class=\"install-extension-btn no-js btn btn-primary\">Install extension for "
"<u>Chrome and Chromium</u></a>"
"extension</a>"
msgstr ""
#. type: Content of: <div><div><div><div><div><div><p>
msgid ""
"You seem to have JavaScript disabled. To use our browser extension, please "
"allow all this page:"
msgstr ""
#. type: Content of: <div><div><div><div><div><div>
msgid "[[!img screenshots/allow_js.png link=\"no\"]]"
msgstr ""
#. type: Content of: <div><div><div><div><div><p>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment