Commit acaab604 authored by Tails developers's avatar Tails developers
Browse files

Update translation.

parent fea814ca
......@@ -3,12 +3,11 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2011-04-29 17:08+0300\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"PO-Revision-Date: 2011-04-30 21:13+0200\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
......@@ -24,7 +23,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 0.7\"]]\n"
msgstr ""
msgstr "[[!meta title=\"Nombreux trous de sécurité dans Tails 0.7\"]]\n"
#. type: Plain text
#, no-wrap
......@@ -36,24 +35,24 @@ msgid ""
"The following security holes affect Tails 0.7. Some of these allow **remote "
"arbitrary code execution with full administrator rights**, that can be "
"exploited by any attacker with access to the local network."
msgstr ""
msgstr "Les trous de sécurité suivants affectent Tails 0.7. Certains de ces trous permettent **l'exécution à distance de code arbitraire avec tous les droits administrateur**, et peuvent être exploités par n'importe quel attaquant ayant accès au réseau local."
#. type: Plain text
msgid ""
"We **strongly** urge you to [[upgrade to Tails 0.7.1|news/version_0.7.1]] as "
"soon as possible in case you are still using an older version."
msgstr ""
msgstr "Nous vous recommendons **vivement** de faire la [[mise à jour vers Tails 0.7.1|news/version_0.7.1]] aussi vite que possible, dans le cas où vous utiliseriez encore une ancienne version."
#. type: Title =
#, no-wrap
msgid "Details\n"
msgstr ""
msgstr "Détails\n"
#. type: Plain text
msgid ""
"These are Debian security announces; details can be found on the [Debian "
"security page](http://security.debian.org/):"
msgstr ""
msgstr "Voici les annonces de sécurité de Debian ; des informations plus détaillées sont disponibles sur [la page de sécurité de Debian](http://security.debian.org/) :"
#. type: Bullet: ' - '
msgid "x11-xserver-utils (DSA-2213-1)"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment