Commit 9a069462 authored by Tails developers's avatar Tails developers
Browse files

Update kernel ABI in apt_preferences

parent bdd22fa4
......@@ -230,19 +230,19 @@ Package: linux-headers-2.6-amd64
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-headers-3.2.0-3-common
Package: linux-headers-3.2.0-4-common
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-headers-3.2.0-3-486
Package: linux-headers-3.2.0-4-486
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-headers-3.2.0-3-686-pae
Package: linux-headers-3.2.0-4-686-pae
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-headers-3.2.0-3-amd64
Package: linux-headers-3.2.0-4-amd64
Pin: release o=Debian,a=unstable
Pin-Priority: 999
......@@ -270,15 +270,15 @@ Package: linux-image-2.6-amd64
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-image-3.2.0-3-486
Package: linux-image-3.2.0-4-486
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-image-3.2.0-3-686-pae
Package: linux-image-3.2.0-4-686-pae
Pin: release o=Debian,a=unstable
Pin-Priority: 999
Package: linux-image-3.2.0-3-amd64
Package: linux-image-3.2.0-4-amd64
Pin: release o=Debian,a=unstable
Pin-Priority: 999
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment