Commit 97080b3c authored by transbot's avatar transbot
Browse files

Update PO files from translate staging

parent 23923d30
......@@ -6,17 +6,16 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-03-20 19:59+0100\n"
"POT-Creation-Date: 2018-03-22 15:41+0000\n"
"PO-Revision-Date: 2018-03-22 04:10+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n > 1;\n"
"X-Generator: Poedit 1.8.11\n"
"Language-Team: \n"
#. type: Plain text
#, no-wrap
......
......@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-03-13 18:21+0100\n"
"POT-Creation-Date: 2018-03-22 15:41+0000\n"
"PO-Revision-Date: 2018-03-17 11:51+0100\n"
"Last-Translator: Chre <tor@renaudineau.org>\n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Last-Translator: Chre <tor@renaudineau.org>\n"
"Language-Team: \n"
"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
......
......@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-03-18 15:32+0100\n"
"POT-Creation-Date: 2018-03-22 15:41+0000\n"
"PO-Revision-Date: 2018-03-20 19:50+0000\n"
"Last-Translator: \n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Last-Translator: \n"
"Language-Team: \n"
"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
......@@ -32,24 +32,25 @@ msgid "[[!tag security/fixed]]\n"
msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid "Several security holes that affect Tails 3.6 are now fixed in Tails 3.6.1."
msgid ""
"Several security holes that affect Tails 3.6 are now fixed in Tails 3.6.1."
msgstr ""
"Plusieurs failles de sécurité qui affectent Tails 3.6 sont maintenant corrigées "
"dans Tails 3.6.1."
"Plusieurs failles de sécurité qui affectent Tails 3.6 sont maintenant "
"corrigées dans Tails 3.6.1."
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.6.1|news/version_3.6.1]] "
"as soon as possible."
"We **strongly** encourage you to [[upgrade to Tails 3.6.1|news/"
"version_3.6.1]] as soon as possible."
msgstr ""
"Nous vous encourageons **vivement** à [[mettre à jour vers Tails 3.6.1|news/"
"version_3.6.1]] dès que possible."
#. type: Plain text
msgid ""
"- Tor Browser: [MSFA 2018-08](https://www.mozilla.org/en-US/security/advisories/"
"mfsa2018-08/) - libvorbis: [[!debsa2018 4140]] - curl: [[!debsa2018 4136]] - "
"samba: [[!debsa2018 4135]]"
"- Tor Browser: [MSFA 2018-08](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-08/) - libvorbis: [[!debsa2018 4140]] - curl: [[!"
"debsa2018 4136]] - samba: [[!debsa2018 4135]]"
msgstr ""
"- Navigateur Tor : [MSFA 2018-08](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-08/)\n"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment