Commit 8bcc1f8e authored by Tails developers's avatar Tails developers
Browse files

Add security announcement against Tails 0.19.

parent 3dad58ac
[[!meta date="Thu Aug 8 00:00:00 2013"]]
[[!meta title="Numerous security holes in Tails 0.19"]]
[[!tag security/fixed]]
Several security holes affect Tails 0.19.
We **strongly** urge you to [[upgrade to Tails 0.20|news/version_0.20]]
as soon as possible in case you are still using an older version.
Details
=======
- Iceweasel
(
[MFSA 2013-63](https://www.mozilla.org/security/announce/2013/mfsa2013-63.html),
[MFSA 2013-68](https://www.mozilla.org/security/announce/2013/mfsa2013-68.html),
[MFSA 2013-69](https://www.mozilla.org/security/announce/2013/mfsa2013-69.html),
[MFSA 2013-72](https://www.mozilla.org/security/announce/2013/mfsa2013-72.html),
[MFSA 2013-73](https://www.mozilla.org/security/announce/2013/mfsa2013-73.html),
[MFSA 2013-75](https://www.mozilla.org/security/announce/2013/mfsa2013-75.html)
)
- libgcrypt11 ([[!debsa2013 2731]])
- gnupg ([[!debsa2013 2730]])
- bind9 ([[!debsa2013 2728]])
- openjdk-6 ([[!debsa2013 2727]])
- poppler ([[!debsa2013 2719]])
- curl ([[!debsa2013 2713]])
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment