Commit 85d808ad authored by sajolida's avatar sajolida
Browse files

Use full Ubuntu version name

parent 700e76b4
......@@ -33,8 +33,8 @@ msgid "Debian 8 (Jessie) or later"
msgstr "Debian 8 (Jessie) oder neuer"
#. type: Bullet: ' - '
msgid "Ubuntu 15.10 (Wily) or later"
msgstr "Ubuntu 15.10 (Wily) oder neuer"
msgid "Ubuntu 15.10 (Wily Werewolf) or later"
msgstr "Ubuntu 15.10 (Wily Werewolf) oder neuer"
#. type: Plain text
msgid ""
......
......@@ -30,7 +30,7 @@ msgid "Debian 8 (Jessie) or later"
msgstr ""
#. type: Bullet: ' - '
msgid "Ubuntu 15.10 (Wily) or later"
msgid "Ubuntu 15.10 (Wily Werewolf) or later"
msgstr ""
#. type: Plain text
......
......@@ -33,8 +33,8 @@ msgid "Debian 8 (Jessie) or later"
msgstr "Debian 8 (Jessie) ou plus récent"
#. type: Bullet: ' - '
msgid "Ubuntu 15.10 (Wily) or later"
msgstr "Ubuntu 15.01 (Wily) ou plus récent"
msgid "Ubuntu 15.10 (Wily Werewolf) or later"
msgstr "Ubuntu 15.01 (Wily Werewolf) ou plus récent"
#. type: Plain text
msgid ""
......@@ -43,7 +43,7 @@ msgid ""
"instead. But they are more complicated and require two USB sticks instead of "
"one."
msgstr ""
"Ubuntu 15.10 (Wily) ou plus récent dans un PPA (*Personal Package Archive*)"
"Ubuntu 15.10 (Wily Werewolf) ou plus récent dans un PPA (*Personal Package Archive*)"
#. type: Plain text
#, no-wrap
......
These instructions require:
- Debian 8 (Jessie) or later
- Ubuntu 15.10 (Wily) or later
- Ubuntu 15.10 (Wily Werewolf) or later
If your version of Debian or Ubuntu is not supported, you can follow the
instructions for [[other Linux distributions|install/linux/usb/overview]]
......
......@@ -35,8 +35,8 @@ msgstr "Debian 8 (Jessie) ou mais recente"
# Não traduzi PPA
#. type: Bullet: ' - '
msgid "Ubuntu 15.10 (Wily) or later"
msgstr "Ubuntu 15.10 (Wily) ou mais recente"
msgid "Ubuntu 15.10 (Wily Werewolf) or later"
msgstr "Ubuntu 15.10 (Wily Werewolf) ou mais recente"
#. type: Plain text
msgid ""
......@@ -45,7 +45,7 @@ msgid ""
"instead. But they are more complicated and require two USB sticks instead of "
"one."
msgstr ""
"Ubuntu 15.10 (Wily) ou mais recente em um PPA (*Personal Package Archive*)"
"Ubuntu 15.10 (Wily Werewolf) ou mais recente em um PPA (*Personal Package Archive*)"
#. type: Plain text
#, no-wrap
......
......@@ -34,7 +34,7 @@ msgid "Debian 8 (Jessie) or later in the backports repository"
msgstr ""
#. type: Bullet: ' - '
msgid "Ubuntu 15.10 (Wily) or later in a PPA (*Personal Package Archive*)"
msgid "Ubuntu 15.10 (Wily Werewolf) or later in a PPA (*Personal Package Archive*)"
msgstr ""
#. type: Plain text
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment