Commit 6f3dc46b authored by emma peel's avatar emma peel
Browse files

unfuzzy translations

parent c0138314
......@@ -3,15 +3,14 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2018-03-30 18:39+0200\n"
"PO-Revision-Date: 2018-03-31 09:23+0200\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"Project-Id-Version: \n"
"POT-Creation-Date: 2018-04-11 10:07+0000\n"
"PO-Revision-Date: 2018-04-11 09:53+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org>\n"
"Language-Team: \n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
......@@ -42,28 +41,21 @@ msgid ""
msgstr "Wir empfehlen **dringend** so bald wie möglich eine Aktualisierung auf [[Tails 3.6.2|news/version_3.6.2]] durchzuführen."
#. type: Bullet: ' - '
#, fuzzy
#| msgid ""
#| "- Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
#| "advisories/mfsa2018-10/) - Thunderbird: [[!debsa2018 4155]] - libicu: [[!"
#| "debsa2018 4150]] - intel-microcode: [[!cve CVE-2017-5715]]"
msgid ""
"Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)"
msgstr ""
"- Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/advisories/mfsa2018-10/)\n"
"- Thunderbird: [[!debsa2018 4155]]\n"
"- libicu: [[!debsa2018 4150]]\n"
"- intel-microcode: [[!cve CVE-2017-5715]]"
"Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)"
#. type: Bullet: ' - '
msgid "Thunderbird: [[!debsa2018 4155]]"
msgstr ""
msgstr "Thunderbird: [[!debsa2018 4155]]"
#. type: Bullet: ' - '
msgid "libicu: [[!debsa2018 4150]]"
msgstr ""
msgstr "libicu: [[!debsa2018 4150]]"
#. type: Bullet: ' - '
msgid "intel-microcode: [[!cve CVE-2017-5715]]"
msgstr ""
msgstr "intel-microcode: [[!cve CVE-2017-5715]]"
......@@ -46,29 +46,21 @@ msgstr ""
"version_3.6.2]] dès que possible."
#. type: Bullet: ' - '
#, fuzzy
#| msgid ""
#| "- Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
#| "advisories/mfsa2018-10/) - Thunderbird: [[!debsa2018 4155]] - libicu: [[!"
#| "debsa2018 4150]] - intel-microcode: [[!cve CVE-2017-5715]]"
msgid ""
"Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)"
msgstr ""
"- Navigateur Tor : [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)\n"
"- Thunderbird : [[!debsa2018 4155]]\n"
"- libicu : [[!debsa2018 4150]]\n"
"- intel-microcode : [[!cve CVE-2017-5715]]"
"Navigateur Tor : [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)"
#. type: Bullet: ' - '
msgid "Thunderbird: [[!debsa2018 4155]]"
msgstr ""
msgstr "Thunderbird: [[!debsa2018 4155]]"
#. type: Bullet: ' - '
msgid "libicu: [[!debsa2018 4150]]"
msgstr ""
msgstr "libicu: [[!debsa2018 4150]]"
#. type: Bullet: ' - '
msgid "intel-microcode: [[!cve CVE-2017-5715]]"
msgstr ""
msgstr "intel-microcode: [[!cve CVE-2017-5715]]"
......@@ -46,29 +46,21 @@ msgstr ""
"version_3.6.2]] assim que possível."
#. type: Bullet: ' - '
#, fuzzy
#| msgid ""
#| "- Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
#| "advisories/mfsa2018-10/) - Thunderbird: [[!debsa2018 4155]] - libicu: [[!"
#| "debsa2018 4150]] - intel-microcode: [[!cve CVE-2017-5715]]"
msgid ""
"Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)"
msgstr ""
"- Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/advisories/"
"mfsa2018-10/)\n"
"- Thunderbird: [[!debsa2018 4155]]\n"
"- libicu: [[!debsa2018 4150]]\n"
"- intel-microcode: [[!cve CVE-2017-5715]]"
"Tor Browser: [MSFA 2018-10](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2018-10/)"
#. type: Bullet: ' - '
msgid "Thunderbird: [[!debsa2018 4155]]"
msgstr ""
msgstr "Thunderbird: [[!debsa2018 4155]]"
#. type: Bullet: ' - '
msgid "libicu: [[!debsa2018 4150]]"
msgstr ""
msgstr "libicu: [[!debsa2018 4150]]"
#. type: Bullet: ' - '
msgid "intel-microcode: [[!cve CVE-2017-5715]]"
msgstr ""
msgstr "intel-microcode: [[!cve CVE-2017-5715]]"
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment