Fix missing security upgrades.

parent e3eca695
......@@ -7,6 +7,8 @@ tails (4.9) UNRELEASED; urgency=medium
- Upgrade Evolution Data Server to 3.30.5-1+deb10u1 (DSA-4725).
- Upgrade FFmpeg to 7:4.1.6-1~deb10u1 (DSA-4722).
- Upgrade ImageMagick to 8:6.9.10.23+dfsg-2.1+deb10u1 (DSA-4712).
- Upgrade NSS to 2:3.42.1-1+deb10u3 (DSA-4726).
- Upgrade OpenMPT to 2:3.42.1-1+deb10u3 (DSA-4729).
- Upgrade WebKitGTK to 2.28.3-2~deb10u1 (DSA-4724).
* Bugfixes
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment