Commit 66e5682f authored by Tails developers's avatar Tails developers
Browse files

Deinstall python2.6*, we don't need it on Wheezy.

parent 3e59847e
......@@ -34,7 +34,7 @@ apt-get --yes purge \
apt-get --yes purge \
'^aptitude*' db5.1-util krb5-locales libbind9-80 libdns88 libisc84 \
libisccc80 libisccfg82 live-build locales '^openssh-blacklist*' \
rpcbind tasksel tasksel-data
python2.6 python2.6-minimal rpcbind tasksel tasksel-data
### Deinstall dependencies of the just removed packages.
apt-get --yes --purge autoremove
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment