Commit 621a3585 authored by sajolida's avatar sajolida
Browse files

Tell what this is about in the header

parent f71e331d
......@@ -10,7 +10,7 @@ upgrade as soon as possible.
<p>
<strong>
Tails 2.9 is affected by a serious security flaw!
Security flaw when installing additional software in 2.9
</strong>
</p>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment