Commit 618b5254 authored by Tails developers's avatar Tails developers
Browse files

Install a few packages from backports (needed by tails-persistence-setup).

parent f75462a4
...@@ -18,10 +18,18 @@ Package: iceweasel ...@@ -18,10 +18,18 @@ Package: iceweasel
Pin: origin mozilla.debian.net Pin: origin mozilla.debian.net
Pin-Priority: 999 Pin-Priority: 999
Package: libglib-perl
Pin: origin backports.debian.org
Pin-Priority: 999
Package: libgnupg-interface-perl Package: libgnupg-interface-perl
Pin: origin backports.debian.org Pin: origin backports.debian.org
Pin-Priority: 999 Pin-Priority: 999
Package: libgtk2-perl
Pin: origin backports.debian.org
Pin-Priority: 999
Package: libio-socket-ssl-perl Package: libio-socket-ssl-perl
Pin: origin backports.debian.org Pin: origin backports.debian.org
Pin-Priority: 999 Pin-Priority: 999
...@@ -38,6 +46,10 @@ Package: libregexp-common-perl ...@@ -38,6 +46,10 @@ Package: libregexp-common-perl
Pin: release o=Debian,a=unstable Pin: release o=Debian,a=unstable
Pin-Priority: 999 Pin-Priority: 999
Package: libunix-mknod-perl
Pin: origin backports.debian.org
Pin-Priority: 999
Package: libvpx0 Package: libvpx0
Pin: release o=Debian,a=unstable Pin: release o=Debian,a=unstable
Pin-Priority: 999 Pin-Priority: 999
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment