Commit 600afdc2 authored by anonym's avatar anonym
Browse files

releasing version 3.2

parent 7e280787
gpg:&nbsp;Signature&nbsp;made&nbsp;Wed&nbsp;Aug&nbsp;&nbsp;9&nbsp;02:06:36&nbsp;2017&nbsp;CEST<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;79192EE220449071F589AC00AF292B44A0EDAA41<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;Signature&nbsp;made&nbsp;2017-09-25T22:52:42&nbsp;CEST<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;BA2C222F44AC00ED9899389398FEC6BC752A3DB6<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[undefined]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
Primary&nbsp;key&nbsp;fingerprint:&nbsp;A490&nbsp;D0F4&nbsp;D311&nbsp;A415&nbsp;3E2B&nbsp;&nbsp;B7CA&nbsp;DBB8&nbsp;02B2&nbsp;58AC&nbsp;D84F<br/>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Subkey&nbsp;fingerprint:&nbsp;7919&nbsp;2EE2&nbsp;2044&nbsp;9071&nbsp;F589&nbsp;&nbsp;AC00&nbsp;AF29&nbsp;2B44&nbsp;A0ED&nbsp;AA41<br/>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Subkey&nbsp;fingerprint:&nbsp;BA2C&nbsp;222F&nbsp;44AC&nbsp;00ED&nbsp;9899&nbsp;&nbsp;3893&nbsp;98FE&nbsp;C6BC&nbsp;752A&nbsp;3DB6<br/>
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-09-26 16:33+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sat, 23 Sep 2017 12:34:56 +0000\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.1\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
msgstr ""
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.1 are now fixed in Tails 3.2."
msgstr ""
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.2|news/version_3.2]] "
"as soon as possible."
msgstr ""
#. type: Bullet: '- '
msgid ""
"Linux: [[!debsa2017 3945]], and *partially* fixes [[!debsa2017 3981]] (*not* "
"fixed: [[!cve CVE-2017-75589]], [[!cve CVE-2017-12153]], [[!cve "
"CVE-2017-12154]], [[!cve CVE-2017-14051]], [[!cve CVE-2017-14340]], [[!cve "
"CVE-2017-14489]], [[!cve CVE-2017-14497]], [[!cve CVE-2017-1000251]], [[!cve "
"CVE-2017-1000252]])"
msgstr ""
#. type: Bullet: '- '
msgid ""
"Tor Browser: [MSFA 2017-21](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2017-21/)"
msgstr ""
#. type: Bullet: '- '
msgid "libsoup2.4: [[!debsa2017 3929]]"
msgstr ""
#. type: Bullet: '- '
msgid "git: [[!debsa2017 3934]]"
msgstr ""
#. type: Bullet: '- '
msgid "libgd2: [[!debsa2017 3938]], [[!debsa2017 3961]]"
msgstr ""
#. type: Bullet: '- '
msgid "libmspack: [[!debsa2017 3946]]"
msgstr ""
#. type: Bullet: '- '
msgid "libraw: [[!debsa2017 3950]]"
msgstr ""
#. type: Bullet: '- '
msgid "libxml2: [[!debsa2017 3952]]"
msgstr ""
#. type: Bullet: '- '
msgid "thunderbird (icedove): [[!debsa2017 3968]]"
msgstr ""
#. type: Bullet: '- '
msgid "tcpdump: [[!debsa2017 3971]]"
msgstr ""
#. type: Bullet: '- '
msgid "bluez: [[!debsa2017 3972]]"
msgstr ""
#. type: Bullet: '- '
msgid "perl: [[!debsa2017 3982]]"
msgstr ""
#. type: Bullet: '- '
msgid "samba: [[!debsa2017 3983]]"
msgstr ""
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-09-26 16:33+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sat, 23 Sep 2017 12:34:56 +0000\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.1\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
msgstr ""
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.1 are now fixed in Tails 3.2."
msgstr ""
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.2|news/version_3.2]] "
"as soon as possible."
msgstr ""
#. type: Bullet: '- '
msgid ""
"Linux: [[!debsa2017 3945]], and *partially* fixes [[!debsa2017 3981]] (*not* "
"fixed: [[!cve CVE-2017-75589]], [[!cve CVE-2017-12153]], [[!cve "
"CVE-2017-12154]], [[!cve CVE-2017-14051]], [[!cve CVE-2017-14340]], [[!cve "
"CVE-2017-14489]], [[!cve CVE-2017-14497]], [[!cve CVE-2017-1000251]], [[!cve "
"CVE-2017-1000252]])"
msgstr ""
#. type: Bullet: '- '
msgid ""
"Tor Browser: [MSFA 2017-21](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2017-21/)"
msgstr ""
#. type: Bullet: '- '
msgid "libsoup2.4: [[!debsa2017 3929]]"
msgstr ""
#. type: Bullet: '- '
msgid "git: [[!debsa2017 3934]]"
msgstr ""
#. type: Bullet: '- '
msgid "libgd2: [[!debsa2017 3938]], [[!debsa2017 3961]]"
msgstr ""
#. type: Bullet: '- '
msgid "libmspack: [[!debsa2017 3946]]"
msgstr ""
#. type: Bullet: '- '
msgid "libraw: [[!debsa2017 3950]]"
msgstr ""
#. type: Bullet: '- '
msgid "libxml2: [[!debsa2017 3952]]"
msgstr ""
#. type: Bullet: '- '
msgid "thunderbird (icedove): [[!debsa2017 3968]]"
msgstr ""
#. type: Bullet: '- '
msgid "tcpdump: [[!debsa2017 3971]]"
msgstr ""
#. type: Bullet: '- '
msgid "bluez: [[!debsa2017 3972]]"
msgstr ""
#. type: Bullet: '- '
msgid "perl: [[!debsa2017 3982]]"
msgstr ""
#. type: Bullet: '- '
msgid "samba: [[!debsa2017 3983]]"
msgstr ""
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-09-26 16:33+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sat, 23 Sep 2017 12:34:56 +0000\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.1\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
msgstr ""
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.1 are now fixed in Tails 3.2."
msgstr ""
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.2|news/version_3.2]] "
"as soon as possible."
msgstr ""
#. type: Bullet: '- '
msgid ""
"Linux: [[!debsa2017 3945]], and *partially* fixes [[!debsa2017 3981]] (*not* "
"fixed: [[!cve CVE-2017-75589]], [[!cve CVE-2017-12153]], [[!cve "
"CVE-2017-12154]], [[!cve CVE-2017-14051]], [[!cve CVE-2017-14340]], [[!cve "
"CVE-2017-14489]], [[!cve CVE-2017-14497]], [[!cve CVE-2017-1000251]], [[!cve "
"CVE-2017-1000252]])"
msgstr ""
#. type: Bullet: '- '
msgid ""
"Tor Browser: [MSFA 2017-21](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2017-21/)"
msgstr ""
#. type: Bullet: '- '
msgid "libsoup2.4: [[!debsa2017 3929]]"
msgstr ""
#. type: Bullet: '- '
msgid "git: [[!debsa2017 3934]]"
msgstr ""
#. type: Bullet: '- '
msgid "libgd2: [[!debsa2017 3938]], [[!debsa2017 3961]]"
msgstr ""
#. type: Bullet: '- '
msgid "libmspack: [[!debsa2017 3946]]"
msgstr ""
#. type: Bullet: '- '
msgid "libraw: [[!debsa2017 3950]]"
msgstr ""
#. type: Bullet: '- '
msgid "libxml2: [[!debsa2017 3952]]"
msgstr ""
#. type: Bullet: '- '
msgid "thunderbird (icedove): [[!debsa2017 3968]]"
msgstr ""
#. type: Bullet: '- '
msgid "tcpdump: [[!debsa2017 3971]]"
msgstr ""
#. type: Bullet: '- '
msgid "bluez: [[!debsa2017 3972]]"
msgstr ""
#. type: Bullet: '- '
msgid "perl: [[!debsa2017 3982]]"
msgstr ""
#. type: Bullet: '- '
msgid "samba: [[!debsa2017 3983]]"
msgstr ""
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-09-26 16:33+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sat, 23 Sep 2017 12:34:56 +0000\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.1\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
msgstr ""
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.1 are now fixed in Tails 3.2."
msgstr ""
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.2|news/version_3.2]] "
"as soon as possible."
msgstr ""
#. type: Bullet: '- '
msgid ""
"Linux: [[!debsa2017 3945]], and *partially* fixes [[!debsa2017 3981]] (*not* "
"fixed: [[!cve CVE-2017-75589]], [[!cve CVE-2017-12153]], [[!cve "
"CVE-2017-12154]], [[!cve CVE-2017-14051]], [[!cve CVE-2017-14340]], [[!cve "
"CVE-2017-14489]], [[!cve CVE-2017-14497]], [[!cve CVE-2017-1000251]], [[!cve "
"CVE-2017-1000252]])"
msgstr ""
#. type: Bullet: '- '
msgid ""
"Tor Browser: [MSFA 2017-21](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2017-21/)"
msgstr ""
#. type: Bullet: '- '
msgid "libsoup2.4: [[!debsa2017 3929]]"
msgstr ""
#. type: Bullet: '- '
msgid "git: [[!debsa2017 3934]]"
msgstr ""
#. type: Bullet: '- '
msgid "libgd2: [[!debsa2017 3938]], [[!debsa2017 3961]]"
msgstr ""
#. type: Bullet: '- '
msgid "libmspack: [[!debsa2017 3946]]"
msgstr ""
#. type: Bullet: '- '
msgid "libraw: [[!debsa2017 3950]]"
msgstr ""
#. type: Bullet: '- '
msgid "libxml2: [[!debsa2017 3952]]"
msgstr ""
#. type: Bullet: '- '
msgid "thunderbird (icedove): [[!debsa2017 3968]]"
msgstr ""
#. type: Bullet: '- '
msgid "tcpdump: [[!debsa2017 3971]]"
msgstr ""
#. type: Bullet: '- '
msgid "bluez: [[!debsa2017 3972]]"
msgstr ""
#. type: Bullet: '- '
msgid "perl: [[!debsa2017 3982]]"
msgstr ""
#. type: Bullet: '- '
msgid "samba: [[!debsa2017 3983]]"
msgstr ""
[[!meta date="Sat, 23 Sep 2017 12:34:56 +0000"]]
[[!meta title="Numerous security holes in Tails 3.1"]]
[[!tag security/fixed]]
Several security holes that affect Tails 3.1 are now fixed in Tails 3.2.
We **strongly** encourage you to
[[upgrade to Tails 3.2|news/version_3.2]] as soon as possible.
- Linux: [[!debsa2017 3945]], and *partially* fixes
[[!debsa2017 3981]] (*not* fixed: [[!cve CVE-2017-75589]],
[[!cve CVE-2017-12153]], [[!cve CVE-2017-12154]],
[[!cve CVE-2017-14051]], [[!cve CVE-2017-14340]],
[[!cve CVE-2017-14489]], [[!cve CVE-2017-14497]],
[[!cve CVE-2017-1000251]], [[!cve CVE-2017-1000252]])
- Tor Browser:
[MSFA 2017-21](https://www.mozilla.org/en-US/security/advisories/mfsa2017-21/)
- libsoup2.4: [[!debsa2017 3929]]
- git: [[!debsa2017 3934]]
- libgd2: [[!debsa2017 3938]], [[!debsa2017 3961]]
- libmspack: [[!debsa2017 3946]]
- libraw: [[!debsa2017 3950]]
- libxml2: [[!debsa2017 3952]]
- thunderbird (icedove): [[!debsa2017 3968]]
- tcpdump: [[!debsa2017 3971]]
- bluez: [[!debsa2017 3972]]
- perl: [[!debsa2017 3982]]
- samba: [[!debsa2017 3983]]
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-09-26 16:33+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sat, 23 Sep 2017 12:34:56 +0000\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.1\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
msgstr ""
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.1 are now fixed in Tails 3.2."
msgstr ""
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.2|news/version_3.2]] "
"as soon as possible."
msgstr ""
#. type: Bullet: '- '
msgid ""
"Linux: [[!debsa2017 3945]], and *partially* fixes [[!debsa2017 3981]] (*not* "
"fixed: [[!cve CVE-2017-75589]], [[!cve CVE-2017-12153]], [[!cve "
"CVE-2017-12154]], [[!cve CVE-2017-14051]], [[!cve CVE-2017-14340]], [[!cve "
"CVE-2017-14489]], [[!cve CVE-2017-14497]], [[!cve CVE-2017-1000251]], [[!cve "
"CVE-2017-1000252]])"
msgstr ""
#. type: Bullet: '- '
msgid ""
"Tor Browser: [MSFA 2017-21](https://www.mozilla.org/en-US/security/"
"advisories/mfsa2017-21/)"
msgstr ""
#. type: Bullet: '- '
msgid "libsoup2.4: [[!debsa2017 3929]]"
msgstr ""
#. type: Bullet: '- '
msgid "git: [[!debsa2017 3934]]"
msgstr ""
#. type: Bullet: '- '
msgid "libgd2: [[!debsa2017 3938]], [[!debsa2017 3961]]"
msgstr ""
#. type: Bullet: '- '
msgid "libmspack: [[!debsa2017 3946]]"
msgstr ""
#. type: Bullet: '- '
msgid "libraw: [[!debsa2017 3950]]"
msgstr ""
#. type: Bullet: '- '
msgid "libxml2: [[!debsa2017 3952]]"
msgstr ""
#. type: Bullet: '- '
msgid "thunderbird (icedove): [[!debsa2017 3968]]"
msgstr ""
#. type: Bullet: '- '
msgid "tcpdump: [[!debsa2017 3971]]"
msgstr ""
#. type: Bullet: '- '
msgid "bluez: [[!debsa2017 3972]]"
msgstr ""
#. type: Bullet: '- '
msgid "perl: [[!debsa2017 3982]]"
msgstr ""
#. type: Bullet: '- '
msgid "samba: [[!debsa2017 3983]]"
msgstr ""
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEEeRku4iBEkHH1iawArykrRKDtqkEFAlmKUgwACgkQrykrRKDt
qkGWehAArQq/asfoeUBZ9K96fUzI8LVoagPTQj21jr6+VoL3jS2b7DkBuTyHSmHW
sqQR8ZccyLzhJZTcL4XT0lNyL7T8cR4qRuadnbMxtwSNhcbVT2Gev7G2qNBlsU0b
FYD69mxvj70Nkz2hpNL1ob0ww1LYu3iauBzMr8R0asqqEKlHlp/ParXQxnb+s5H1
c/8tArgXNk9chn5D0KzgcGK6NqKqBUONZ/z0QnC5Gc1L7fY/i5gf06U1m1EPthQ4
QaRqf2NuwrkaHHNuxU4gc67MMxlOOrl5/+IFVJ4NzjJVzuWxn+vgszu+dt4O6sQu
Z7dktK6XnOn44g/aqUUNfORDr6cYAtrI6bj9qiqktkk/+ktyI01YcKICYuezwcFL
fNgFqFhhhbH8yQYJ00ekOLL5uJrbbJgTUi/t5AwJiLI51hQr6/lqWgElxmik7uQa
ra8fldTWC9TCaHxQ35TSny4O3Ha2lY4NlB3UbVmHS0vzBuc6DVlyf/Ve2x+DLs01
Jx3AvL9y6RxLAIw9Nh+9SInacaElsIBiXXtuFCMZ2uNEswYmdDBl+PRF/s3MlRRu
eOMqIHLLflluDMcw868zlZspfvfPatkK9hpmL44pIiCKGs787kDY3Qzp86BKoZ4R
pvZZgMk3UZH6fadNMV8U7VdlC5DE7E9nKo7nfXfdlM5q85+Wb2M=
=jghs
-----END PGP SIGNATURE-----
-----BEGIN PGP SIGNATURE-----
iQIzBAABCgAdFiEEuiwiL0SsAO2YmTiTmP7GvHUqPbYFAlnJbJoACgkQmP7GvHUq
PbYi5A/5ARMYTXx9JlcUckJsU/ZEtzE5uznpBCggtBgGgIC+SGf0j+GeKa7l8X/v
OEc8VNwXMyqrkdyy7jGqK5cJop+OQeN+m5s48cGbo4vj2iu/wNrlMWPCLkNChjJD
Nu+gdJ85Qaxdbnuh1Ebjh+rPEPeW8C9W4TDEMzudkV+epsa+SIK3OLKb11VHDiSw
mhxokG3PiqTa0fm3NrfU52IK4RW98tKqd2vRs/ZD3NLe2hDjKbsPGj1kC4WegRwo
R/hql3joBV0gEoiUe04W5z2pTtcHh6qlhuB9KqgTVfYO8FMDY6L9SbVZ3gPOGuuh
fuGrZ1GZ2iXBydRSyzDgsnk/p9lweD0JeZCUIEYDbjMsIyWBfIYdHyj8shz6J7Wt
zrja7YDo8Uk3E8JL47D1lADA8WpS374v1WvQqH7uVDB5pkDr7UKWE8hfdcnBug4b
VqFpR2Gs09/Nq24N3k7Ab0gT02GQvaBu8P2WPxtu1buhD/Cf3ygn+W/WgwwtRP0I
550RK81HfFz+P5l9SfVCHbOEZw9JlGHLyvkS5OUI0ivnZ0YjeIw1WYMk/UNz/N1/
M4qAHUXlS5O1zpZH+O6Xv0xOJGF25dr6FM6I6/b06qAVwqMLayFwBfSQMj48VQp5
HqWL93Q3PEyLT0+kSFP6h+SSrAGAftMsqJ/n/C3uOHAxRoKrvfc=
=pyKH
-----END PGP SIGNATURE-----
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment