Commit 56c81e5e authored by intrigeri's avatar intrigeri

Stop installing BookletImposer PDF imposition toolkit.

It's unmaintained upstream and thus won't be part of Debian Stretch.
Too bad :(
parent a097a42d
......@@ -67,7 +67,6 @@ cups-pk-helper
cryptsetup
rsync
bash-completion
bookletimposer
cracklib-runtime
desktop-base
dmz-cursor-theme
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment