Commit 5656f86d authored by kytv's avatar kytv
Browse files

Don't install icedove-l10n-all from unstable

This was leftover from the original feature/icedove branch
parent 169f9f94
......@@ -4,4 +4,4 @@ set -e
echo "installing icedove-l10n-all"
apt-get --yes install -t unstable icedove-l10n-all
apt-get --yes install -t wheezy icedove-l10n-all
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment