Commit 4fd10047 authored by Tails developers's avatar Tails developers
Browse files

Install ppp.

It was previously installed because of pppoeconf dependency on it.
parent 952ea82a
......@@ -136,6 +136,7 @@ pidgin-otr
pmount
poedit
polipo
ppp
pwgen
resolvconf
sane-utils
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment