Commit 4b8550dd authored by Tails developers's avatar Tails developers

Mark I2P security issue as fixed.

parent 69c7f7bf
[[!meta date="Thu Jul 24 21:15:00 2014"]]
[[!meta title="Security hole in I2P 0.9.13"]]
[[!tag security/fixed]]
A security hole affects I2P 0.9.13, that is part of Tails 1.1
and earlier.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment