Commit 47720b51 authored by emmapeel's avatar emmapeel Committed by Tails developers
Browse files

Translated using Weblate (French)

Currently translated at 100.0% (32 of 32 strings)
parent 27c8ebaf
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2017-10-10 11:23+0000\n"
"PO-Revision-Date: 2018-02-05 19:28+0000\n"
"PO-Revision-Date: 2018-02-20 12:50+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: French "
"<http://translate.tails.boum.org/projects/tails/version_211/fr/>\n"
......@@ -115,7 +115,9 @@ msgstr "Installe Linux 4.8.15 pour éviter que GNOME ne se bloque avec les carte
#. type: Plain text
msgid "For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog\"]]."
msgstr "Pour plus de détails, lisez notre [[!tails_gitweb debian/changelog desc=\"liste des changements\"]]."
msgstr ""
"Pour plus d'informations, lisez notre [[!tails_gitweb debian/changelog desc="
"\"liste des changements\"]]."
#. type: Title #
#, no-wrap
......@@ -124,7 +126,7 @@ msgstr "Problèmes connus"
#. type: Plain text
msgid "None specific to this release."
msgstr "Rien de particulier dans cette version."
msgstr "Aucun spécifique à cette version."
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
......@@ -137,7 +139,7 @@ msgstr "Obtenir Tails 2.11"
#. type: Plain text
msgid "- To install, follow our [[installation instructions|install]]."
msgstr "- Pour l'installer, suivez nos [[instructions d'installation|install]]."
msgstr "- Pour installer, suivez nos [[instructions d'installation|install]]."
#. type: Plain text
msgid "- To upgrade, an automatic upgrade is available from 2.10 to 2.11."
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment