Commit 4513c0c1 authored by Tails developers's avatar Tails developers
Browse files

Install Pidgin from the wheezy(-security, for now) instead of wheezy-backports.

Pidgin 2.10.9 has landed into wheezy-security, while wheezy-backports is now
lagging behind.
parent 30fb3260
...@@ -109,7 +109,7 @@ Pin-Priority: 999 ...@@ -109,7 +109,7 @@ Pin-Priority: 999
Explanation: override deb.tails.boum.org's Squeeze -specific package. Explanation: override deb.tails.boum.org's Squeeze -specific package.
Package: libpurple0 Package: libpurple0
Pin: release o=Debian Backports,n=wheezy-backports Pin: release o=Debian,n=wheezy
Pin-Priority: 1010 Pin-Priority: 1010
Package: linux-base Package: linux-base
...@@ -195,12 +195,12 @@ Pin-Priority: 999 ...@@ -195,12 +195,12 @@ Pin-Priority: 999
Explanation: override deb.tails.boum.org's Squeeze -specific package. Explanation: override deb.tails.boum.org's Squeeze -specific package.
Package: pidgin Package: pidgin
Pin: release o=Debian Backports,n=wheezy-backports Pin: release o=Debian,n=wheezy
Pin-Priority: 1010 Pin-Priority: 1010
Explanation: override deb.tails.boum.org's Squeeze -specific package. Explanation: override deb.tails.boum.org's Squeeze -specific package.
Package: pidgin-data Package: pidgin-data
Pin: release o=Debian Backports,n=wheezy-backports Pin: release o=Debian,n=wheezy
Pin-Priority: 1010 Pin-Priority: 1010
Package: spice-vdagent Package: spice-vdagent
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment