Commit 405b2264 authored by Tails developers's avatar Tails developers
Browse files

Drop obsolete variable: we've been removing all add-ons for a while.

parent 6c822126
......@@ -14,8 +14,6 @@ CONF_DIR=/var/lib/unsafe-browser
COW=${CONF_DIR}/cow
CHROOT=${CONF_DIR}/chroot
CLEARNET_USER=clearnet
OFFENDING_ADDONS="xul-ext-foxyproxy-standard xul-ext-torbutton xul-ext-firegpg
xul-ext-cookie-monster xul-ext-noscript xul-ext-monkeysphere"
# Import tor_is_working()
. /usr/local/lib/tails-shell-library/tor.sh
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment