Commit 3c89510e authored by emmapeel's avatar emmapeel Committed by Tails translation server

Translated using Weblate (Portuguese)

Currently translated at 79.4% (31 of 39 strings)
parent 94017062
......@@ -6,9 +6,10 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2018-04-24 16:41+0300\n"
"PO-Revision-Date: 2016-04-02 13:51-0300\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"PO-Revision-Date: 2018-04-27 10:45+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
......@@ -23,10 +24,9 @@ msgid "[[!meta title=\"Manually upgrade inside Tails\"]]\n"
msgstr "[[!meta title=\"Atualizar manualmente dentro do Tails\"]]\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "[[!meta script=\"install/inc/js/dave\"]]\n"
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr "[[!meta script=\"install/inc/js/dave\"]]\n"
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment