Commit 3bffbc81 authored by intrigeri's avatar intrigeri
Browse files

Install libdrm* from stretch-backports (refs: #15116)

Mesa from stretch-backports depends on this newer libdrm.
parent ff562e36
......@@ -49,6 +49,11 @@ Package: thunderbird* calendar-google-provider
Pin: origin deb.tails.boum.org
Pin-Priority: 999
Explanation: src:libdrm
Package: libdrm*
Pin: release o=Debian,n=stretch-backports
Pin-Priority: 999
Explanation: src:mesa
Package: lib*-mesa* libgbm* libosmesa* libxatracker* mesa*
Pin: release o=Debian,n=stretch-backports
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment