Commit 34dee4f7 authored by emma peel's avatar emma peel
Browse files

small updates es translation

parent 37f03b15
...@@ -110,6 +110,8 @@ msgid "" ...@@ -110,6 +110,8 @@ msgid ""
"[Trusted End Node Security](http://www.spi.dod.mil/lipose.htm) (previously " "[Trusted End Node Security](http://www.spi.dod.mil/lipose.htm) (previously "
"*Lightweight Portable Security*)" "*Lightweight Portable Security*)"
msgstr "" msgstr ""
"[Trusted End Node Security](http://www.spi.dod.mil/lipose.htm) ("
"anteriormente *Lightweight Portable Security*)"
#. type: Bullet: '* ' #. type: Bullet: '* '
msgid "[Whonix](https://www.whonix.org/)" msgid "[Whonix](https://www.whonix.org/)"
......
...@@ -23,8 +23,8 @@ msgid "" ...@@ -23,8 +23,8 @@ msgid ""
"[[!traillink Installing_additional_software|advanced_topics/" "[[!traillink Installing_additional_software|advanced_topics/"
"additional_software]]" "additional_software]]"
msgstr "" msgstr ""
"[[!traillink Instalando_software_adicional|advanced_topics/" "[[!traillink "
"additional_software]]" "Instalar_software_adicional|advanced_topics/additional_software]]"
#. type: Bullet: ' - ' #. type: Bullet: ' - '
msgid "" msgid ""
......
...@@ -6,8 +6,9 @@ ...@@ -6,8 +6,9 @@
msgid "" msgid ""
msgstr "" msgstr ""
"Project-Id-Version: PACKAGE VERSION\n" "Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n" "POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-02-09 20:07+0000\n" "PO-Revision-Date: 2018-04-26 06:24+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n" "Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: Spanish <http://translate.tails.boum.org/projects/tails/usb-" "Language-Team: Spanish <http://translate.tails.boum.org/projects/tails/usb-"
"overview/es/>\n" "overview/es/>\n"
......
...@@ -3,18 +3,19 @@ ...@@ -3,18 +3,19 @@
# This file is distributed under the same license as the PACKAGE package. # This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR. # FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
# #
#, fuzzy
msgid "" msgid ""
msgstr "" msgstr ""
"Project-Id-Version: PACKAGE VERSION\n" "Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2018-03-13 18:21+0100\n" "POT-Creation-Date: 2018-03-13 18:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n" "PO-Revision-Date: 2018-04-23 13:41+0000\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n" "Last-Translator: Tails translators <amnesia@bum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n" "Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n" "Language: es\n"
"MIME-Version: 1.0\n" "MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n" "Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n" "Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
"X-Generator: Weblate 2.10.1\n"
#. type: Plain text #. type: Plain text
#, no-wrap #, no-wrap
...@@ -29,7 +30,7 @@ msgstr "" ...@@ -29,7 +30,7 @@ msgstr ""
#. type: Plain text #. type: Plain text
#, no-wrap #, no-wrap
msgid "[[!tag security/fixed]]\n" msgid "[[!tag security/fixed]]\n"
msgstr "" msgstr "[[!tag security/fixed]]\n"
#. type: Plain text #. type: Plain text
msgid "" msgid ""
......
...@@ -29,7 +29,7 @@ msgstr "" ...@@ -29,7 +29,7 @@ msgstr ""
#. type: Plain text #. type: Plain text
#, no-wrap #, no-wrap
msgid "[[!tag security/fixed]]\n" msgid "[[!tag security/fixed]]\n"
msgstr "" msgstr "[[!tag security/fixed]]\n"
#. type: Plain text #. type: Plain text
msgid "Several security holes that affect Tails 3.6.1 are now fixed in Tails 3.6.2." msgid "Several security holes that affect Tails 3.6.1 are now fixed in Tails 3.6.2."
......
...@@ -29,7 +29,7 @@ msgstr "" ...@@ -29,7 +29,7 @@ msgstr ""
#. type: Plain text #. type: Plain text
#, no-wrap #, no-wrap
msgid "[[!tag security/fixed]]\n" msgid "[[!tag security/fixed]]\n"
msgstr "" msgstr "[[!tag security/fixed]]\n"
#. type: Plain text #. type: Plain text
msgid "Several security holes that affect Tails 3.6 are now fixed in Tails 3.6.1." msgid "Several security holes that affect Tails 3.6 are now fixed in Tails 3.6.1."
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment