Commit 30afe0a6 authored by Tails developers's avatar Tails developers
Browse files

Fix link

parent a1989658
......@@ -17,7 +17,7 @@ previous to 1.2.2 won't be able to do the next automatic upgrade to
version 1.2.3 and will receive an error message from *Tails Upgrader*
when starting Tails after January 3rd.
All users should [[upgrade|doc/first_steps/upgrade#automatic]] before January 3rd.
All users should [[upgrade|doc/first_steps/upgrade]] before January 3rd.
[[!toc levels=1]]
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment