Commit 2ae623fd authored by spriver's avatar spriver
Browse files

Replaced occurence

parent c6dbf185
...@@ -7,14 +7,14 @@ msgid "" ...@@ -7,14 +7,14 @@ msgid ""
msgstr "" msgstr ""
"Project-Id-Version: \n" "Project-Id-Version: \n"
"POT-Creation-Date: 2016-08-17 09:18+0300\n" "POT-Creation-Date: 2016-08-17 09:18+0300\n"
"PO-Revision-Date: 2016-03-09 08:00-0000\n" "PO-Revision-Date: 2016-08-22 18:18+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n" "Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: \n" "Language-Team: \n"
"Language: de\n" "Language: de\n"
"MIME-Version: 1.0\n" "MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n" "Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n" "Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.6.10\n" "X-Generator: Poedit 1.8.8\n"
#. type: Plain text #. type: Plain text
#, fuzzy, no-wrap #, fuzzy, no-wrap
...@@ -87,8 +87,8 @@ msgid "" ...@@ -87,8 +87,8 @@ msgid ""
"If you are using the GNOME desktop environment, <span class=\"application" "If you are using the GNOME desktop environment, <span class=\"application"
"\">GNOME Disks</span> should be installed by default." "\">GNOME Disks</span> should be installed by default."
msgstr "" msgstr ""
"Wenn Sie die GNOME Desktop-Umgebung benutzen, sollte <span class=" "Wenn Sie die GNOME-Arbeitsumgebung benutzen, sollte <span class=\"application"
"\"application\">GNOME Disks</span> standardmäßig installiert sein." "\">GNOME Disks</span> standardmäßig installiert sein."
#. type: Bullet: ' - ' #. type: Bullet: ' - '
msgid "" msgid ""
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment