Commit 28888277 authored by sajolida's avatar sajolida
Browse files

Compact HTML code

parent 884a19a0
......@@ -14,34 +14,22 @@ Security flaw when installing additional software in 2.9 and earlier
</strong>
</p>
<p>
Right before releasing Tails 2.9, we learned about
<p>Right before releasing Tails 2.9, we learned about
<a href='https://security-tracker.debian.org/tracker/CVE-2016-1252'>
a critical security issue in APT</a>, the software packages
system used by Tails and Debian.
</p>
system used by Tails and Debian.</p>
<p>
To remain safe while using Tails 2.9:
</p>
<p>To remain safe while using Tails 2.9:</p>
<ul>
<li>
Do not use the <i>Synaptic</i> package manager.
</li>
<li>
Do not use the <tt>apt-get</tt> or <tt>apt</tt> commands in the terminal.
</li>
<li>
Do not use the [[<i>Additional software packages</i> persistence
feature|doc/first_steps/persistence/configure#additional_software]].
</li>
<li>Do not use the <i>Synaptic</i> package manager.</li>
<li>Do not use the <tt>apt-get</tt> or <tt>apt</tt> commands in the terminal.</li>
<li>Do not use the [[<i>Additional software packages</i> persistence
feature|doc/first_steps/persistence/configure#additional_software]].</li>
</ul>
<p>
We will release Tails 2.9.1 to fix this issue before the end of the
week.
</p>
<p>We will release Tails 2.9.1 to fix this issue before the end of the
week.</p>
</div>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment