Commit 242206f9 authored by emmapeel's avatar emmapeel Committed by Tails translation server
Browse files

Translated using Weblate (Portuguese)

Currently translated at 96.7% (30 of 31 strings)
parent dd35a3c3
......@@ -6,9 +6,10 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2018-03-19 15:21+0100\n"
"PO-Revision-Date: 2018-03-22 04:11+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org\n"
"PO-Revision-Date: 2018-05-10 07:25+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
......@@ -151,7 +152,9 @@ msgstr " [[!img news/version_3.5/broken-file-chooser.png link=\"no\"]]\n"
#. type: Plain text
#, no-wrap
msgid " To do a manual upgrade from Tails 3.2, 3.3, 3.4, or 3.5, you can either:\n"
msgstr " Para realizar uma atualização manual a partir do Tails 3.2, 3.3, 3.4 ou 3.5, você pode escolher uma das seguintes opções:\n"
msgstr ""
" Para fazer uma atualização manual do Tails 3.2, 3.3, 3.4 ou 3.5, você pode:"
"\n"
#. type: Bullet: ' - '
msgid "Restart Tails in English."
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment