Commit 14acdd12 authored by intrigeri's avatar intrigeri

Install python3-cryptography, otherwise Electrum 4.0.2-0.1 won't start

I've mentioned this upstream on https://bugs.debian.org/968563,
without filing a proper bug report as I did not test on sid.

refs #17828
parent 003a5a45
...@@ -384,6 +384,9 @@ xdotool ...@@ -384,6 +384,9 @@ xdotool
python3-trezor python3-trezor
trezor trezor
# Electrum 4.0.2-0.1 needs one of pycryptodomex and cryptography
python3-cryptography
# onion-grater # onion-grater
python3-psutil python3-psutil
python3-yaml python3-yaml
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment