Commit 078c341e authored by Tails developers's avatar Tails developers
Browse files

Document that boot in older VirtualBox is broken in Tails 1.1 (Closes: #7232)

parent 773dc864
<a id="known_issues"></a>
# Known issues in 1.1~rc1
* Does not start in some virtualization environments, such as such as
QEMU 0.11.1 and VirtualBox 4.2. This can be corrected by upgrading
to QEMU 1.0 or VirtualBox 4.3, or newer ([[!tails_ticket 7232]]).
......@@ -93,6 +93,17 @@ first, as advised on:
<http://forums.toshiba.com/t5/Computer-Troubleshooting/System-does-not-have-any-usb-boot-optoon/td-p/406325>
<a id="problematic-virtual-machines"></a>
Problematic virtual machines
----------------------------
Does not start in some virtualization environments, such as
QEMU 0.11.1 and VirtualBox 4.2. This can be corrected by upgrading to
QEMU 1.0 or VirtualBox 4.3, or newer.
See also [[!tails_ticket 7232]].
<a id="problematic-usb-sticks"></a>
Problematic USB sticks
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment