Commit 037e080d authored by sajolida's avatar sajolida
Browse files

Shorten

parent b710de39
......@@ -15,15 +15,14 @@ Security flaw when installing additional software in 2.9 and earlier
</p>
<p>
Right before we were about to release Tails 2.9 we learned about
<a href='https://security-tracker.debian.org/tracker/CVE-2016-1252'>CVE-2016-1252</a>
which is a critical security issue in APT, the package management
system used by Tails, Debian, Ubuntu and others. Tails 2.9 is
affected by this security issue.
Right before releasing Tails 2.9, we learned about
<a href='https://security-tracker.debian.org/tracker/CVE-2016-1252'>
a critical security issue in APT</a>, the software packages
system used by Tails and Debian.
</p>
<p>
To remain safe while using Tails 2.9, please:
To remain safe while using Tails 2.9:
</p>
<ul>
......@@ -40,7 +39,7 @@ do not use Tails' <i>Additional software packages</i> feature
</ul>
<p>
Tails 2.9.1 will be released in the next few days and will contain a
We will release Tails 2.9.1 the next few days with a
fix for this issue.
</p>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment