• Tails developers's avatar
    Install poedit from unstable. · fdac827b
    Tails developers authored
    The version we started shipping recently, which is the one our translators want,
    is not in Wheezy but in unstable. Then, override our custom backport (in
    deb.t.b.o) with the version in unstable.
    fdac827b