requirements.fr.po 2.23 KB