• intrigeri's avatar
    Install Electrum 4.0's new versioned dependencies · 136c045b
    intrigeri authored
    Electrum 4.x depends on:
    
     - a version of python3-ecdsa that's neither in Buster nor
       in buster-backports, so let's install it from sid
     - a version of python3-protobuf that's not in Buster,
       so let's install it from buster-backports
    
    refs #17828
    136c045b
preferences 2.63 KB